Computer startet nicht mehr nach Hardware-Installa

Diskutiere Computer startet nicht mehr nach Hardware-Installa im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hallo, ich hoffe ihr koennt mir bei meinem Problem helfen! Folgendes: Ich habe mir ein neues Mainboard (Elitegroup K7S5A) und einen neuen CPU + Luefter ...



 
  1. Computer startet nicht mehr nach Hardware-Installa #1
    Newbie Standardavatar

    Standard

    Hallo, ich hoffe ihr koennt mir bei meinem Problem helfen!

    Folgendes:

    Ich habe mir ein neues Mainboard (Elitegroup K7S5A) und einen neuen CPU + Luefter im Bundle (Amd Athlon XP 1800+) gekauft.

    Meine sonstige Hardware ist eine Western Digital 80 GB Festplatte, eine TNT2 Grafikkarte, 256 MB DDR-Ram und 300 Watt Netzteil.

    Also wie gesagt, ich habe den Prozessor auf das Mainboard gesetzt (bis dahin keine Problem), doch dann musste ich den Kuehler drauf machen, der hat diese komischen Klammern, die man mit einem Schraubenzieher oder Aehnlichem erst durchdruecken muss, um es festzumachen.

    Dabei bin ich einmal aber abgerutscht und habe das Mainboard getroffen, ich weiss nicht, ob es beschaedigt ist. Dann beim zweiten Versuch hat es geklappt und ich konnte weitermachen.

    Als ich alles angeschlossen hatte und den PC booten wollte, trat folgendes Problem auf:

    Die Festplatte und das CD-Laufwerk starteten, doch der Bildschirm blieb schwarz (auch der CPU-Luefter funktioniert).
    Das CD-Rom Laufwerk startete immer wieder neu (mit diesem Klack-Geraeusch).

    Ich setzte eine andere Festplatte ein und ploetzlich funktionierte es.

    Als ich dann jedoch alles noch einmal aus und wieder einbaute, funktionierte es wieder NICHT!

    Auch mit beiden Festplatten funktionierte es nicht!

    Koennt ihr mir bitte helfen! Ich weiss auch nicht mehr weiter.

    Anfangs dachte ich, das Mainboard sei kaputt, da ich mit dem Schraubenzieher ausgerutscht war, aber warum ging es dann zwischendurch ploetzlich?

    Die Grafikkarte habe ich auch mehrmals uberprueft und sie ist einwandfrei in Ordnung.


    Vielen Dank fuer Eure Hilfe!!!

    MrZ3RO

  2. Standard

    Hallo MrZ3RO,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Computer startet nicht mehr nach Hardware-Installa #2
    Hardware - Experte Avatar von crappo

    Mein System
    crappo's Computer Details
    CPU:
    AMD Athlon XP 1800+
    Mainboard:
    Epox 8KHA+
    Arbeitsspeicher:
    512 MB DDR (266MHz) - Kingston/NoName
    Festplatte:
    80Gb Hitachi 7K250
    Grafikkarte:
    MSI Geforce 3 Ti 200
    Soundkarte:
    Creative Audigy 2
    Monitor:
    LG L1710B Flatron TFT
    Gehäuse:
    Avance B031 Midi
    Netzteil:
    Enhance 300 Watt
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    Pioneer A06S Slot-In DVD / LG 12x10x32 Brenner

    Standard

    hast du schon mal das kabel des power/reset knopfes überprüft? steckt alles richtig und fest im mobo?


Computer startet nicht mehr nach Hardware-Installa

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.