CPU klebte am Lüfter

Diskutiere CPU klebte am Lüfter im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; ... er hat den Proz aber schon MIT Lüfter wieder probiert??!!?? Was der Beep-Code bedeutet sollte im Board-Manual stehen... Und wenn wirklich der Sockel hinüber ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 9 bis 16 von 34
 
  1. CPU klebte am Lüfter #9
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    ... er hat den Proz aber schon MIT Lüfter wieder probiert??!!??

    Was der Beep-Code bedeutet sollte im Board-Manual stehen...

    Und wenn wirklich der Sockel hinüber ist, kann evtl. schon ´n Kurzer o.ä. da sein, der den nächsten Proz auch killt...!

  2. Standard

    Hallo DukeZ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. CPU klebte am Lüfter #10
    Volles Mitglied
    Threadstarter
    Avatar von DukeZ

    Standard

    ja klar mit lüfter. also ich war eben bei ihm. ein bekannter hatte doch noch nen P4 der passt. haben den drauf gemacht und das piepen war weg. aber wir hatten trotzdem kein bild aber ich denke das liegt am NT. weil er sich ja extra für die neue graka (gainward 6800GT GLH-Edition) auch ein neues NT gekauft hat welches aber nicht funzt. sein altes ist nur ein 300W no-name mit 15A oder noch weniger auf 12V. was meint ihr? ich denke mal der prozi ist hinüber weil mit dem anderen ist das piepen weg. der geliehene ist auch nicht kaputt gegangen, haben wir gleich nach dem ausprobieren wieder bei dem andern kollegen eingebaut. zusammenfassung: anderer prozi --> piepen weg --> trotzdem bleibt bildschirm schwarz (ich denke das liegt am zu schwachen NT)

  4. CPU klebte am Lüfter #11
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    ... oder Proz Und Board...

  5. CPU klebte am Lüfter #12
    Volles Mitglied
    Threadstarter
    Avatar von DukeZ

    Standard

    Zitat Zitat von boidsen
    ... oder Proz Und Board...
    ja das wäre auch eine möglichkeit. proz ist es denk ich auf jeden fall weil das piepen ist ja nicht um sonst... erst werden wir wohl ein anderes nt probieren ansonsten muss er anscheinend wirklich neues board un neuen prozi kaufen

  6. CPU klebte am Lüfter #13
    Volles Mitglied
    Threadstarter
    Avatar von DukeZ

    Standard

    schon mal sry für doppelpost aber sonst liest das ja keiner mehr

    sind dabei seinen rechner wieder in griff zu bekommen... bzw was davon übrig ist
    folgendes problem: neues board drinne (ASUS A8V Deluxe), und neuer prozi (Newcastle 3500+)

    die graka ist eine Gainward 6800GT (funzt auch), 2x512 DDRAM,
    NT ist ein 340W... marke konnte er mir nicht sagen (ich denk mal no-name).

    speicher, prozi, graka und ide laufwerke alle drauf, auch alle strom anschlüsse dran. startet man den rechner geht er zwar an doch der bildschirm bleibt im standby ich würde auf zu schwaches nt tippen. bitte um hilfe der junge ist grad am verzweifeln. er bekommt nachher von seinem nachbar noch ein ordentliches nt von levicom... hoffe mal dann läuft der rechner oder könnte es noch an etwas anderen liegen?

  7. CPU klebte am Lüfter #14
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Wenn du die Möglichkeit hast die Grafikkarte mal gegen eine andere zu tauschen, dann mach das mal. Nicht daß das Problem an der Grafikkarte liegt, denn der Monitor sollte doch mindestens mal kurz anspringen und nicht im Standby bleiben.

  8. CPU klebte am Lüfter #15
    Volles Mitglied
    Threadstarter
    Avatar von DukeZ

    Standard

    Zitat Zitat von mr.sequencer
    Wenn du die Möglichkeit hast die Grafikkarte mal gegen eine andere zu tauschen, dann mach das mal. Nicht daß das Problem an der Grafikkarte liegt, denn der Monitor sollte doch mindestens mal kurz anspringen und nicht im Standby bleiben.
    ja mal schauen... aber dir graka ist wirklich nicht kaputt. hatte sie auch schon bei mir drinne da lief die einwandfrei. das einzige was mir eben noch einfällt ist ein zu schwaches nt wobei ich auch der meinung bin man sollte damit doch wenigstens ins bios kommen. mal sehen ob er nachher mit dem andern nt erfolg hat dann wäre ja alles ok

  9. CPU klebte am Lüfter #16
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Mach mal alles überflüssige was Strom frißt ab. Also zweite HDD, Floppy, CD-Rom und eventuell auch Soundkarte, Netzwerkkarte, usw. Und versuch dann mal ob sich der Rechner starten läßt.


CPU klebte am Lüfter

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.