defrag endet einfach nicht

Diskutiere defrag endet einfach nicht im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; hallo alle zusammen, habe gestern mein defrag laufen lassen und nichts ist passiert 10 stunden lang 0 Prozent. hab es heute noch mal probiert und ...



 
  1. defrag endet einfach nicht #1
    Newbie Standardavatar

    Standard defrag endet einfach nicht

    hallo alle zusammen,
    habe gestern mein defrag laufen lassen und nichts ist passiert 10 stunden lang 0 Prozent.
    hab es heute noch mal probiert und nichts hat sich geaendert.
    da stimmt doch was nicht was kann ich jetyt machen?

  2. Standard

    Hallo JustStyle,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. defrag endet einfach nicht #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Vernünftiges Programm (O&O Defrag, allerdings nicht kostenlos) benutzen...

  4. defrag endet einfach nicht #3
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Daumen runter

    Zitat Zitat von JustStyle Beitrag anzeigen
    da stimmt doch was nicht was kann ich jetyt machen?
    Rechner aus, Festplatte aufschrauben, nachschauen ob ein Troll eventuell den Defrag-Vorgang behindert, Troll mit einem Raketenwerfer ins Jenseits befördern, Hammer zu Hilfe nehmen, Festplatte damit bearbeiten bis sie dreimal laut "Aufhören" schreit, Festplatte wieder zuschrauben, Rechner starten, defragmentieren...
    ...
    ...
    Langsam wirds echt lästig, vor allem weil sich andauernd hilfsbereite User finden, die ernsthaft versuchen, solchen Leuten mit Langerweile zu helfen!

  5. defrag endet einfach nicht #4
    Volles Mitglied Standardavatar

    Mein System
    uli67's Computer Details
    CPU:
    AMD Athlon 64, 3200+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    1024 MB MDT (2x512MB)
    Festplatte:
    160 GB, 1, Seagate, Sata2
    Grafikkarte:
    ATI Radeon 850 GTO²
    Soundkarte:
    Nvidea MCP04 Onboard
    Monitor:
    Scott CRT 17"
    Netzteil:
    Seasonic M12 350 Watt
    Betriebssystem:
    XP Home SP2

    Standard

    Meines Wissens nach läuft noch ein Prozess der das defragmentieren behindert.
    Mal die üblichen Schadentfernungsprogramme drüber laufen lassen (Antivirenprogramm, Spybot und Hijack).
    Kann aber auch sein das deine Festplatte zu voll ist.

  6. defrag endet einfach nicht #5
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Ich kenne das noch von Win95/98 mit dem Stadarddefragmentierer, sobald nur ein Schreibzugriff auf die Platte erfolgte (wenn es auch nur die Auslagerungsdatei war), startete Defrag neu. Abhilfe war ein frisch gebooteter PC und natürlich ausreichend RAM.

  7. defrag endet einfach nicht #6
    Hardware - Kenner Standardavatar

    Standard

    Hat ja schon jemand gesagt


defrag endet einfach nicht

Besucher kamen mit folgenden Begriffen auf die Seite:

defragmentierung endet nicht

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.