Dringende Hilfe ! Bitte schnell !

Diskutiere Dringende Hilfe ! Bitte schnell ! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Ja aehm ka wie jetz also der geht aus. Wenn der ausgeht und die Power led am tower anbleibt läuft dein pc noch ca 3 ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 23
 
  1. Dringende Hilfe ! Bitte schnell ! #9
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Ja aehm ka wie jetz also der geht aus. Wenn der ausgeht und die Power led am tower anbleibt läuft dein pc noch ca 3 Tag eso wars bei mir und sons is de rzu warm is die shutdown temp zu niedrig eingestellt falsche treiber drauf etc mach als erstes mal einen cmos clear und ansonsten mal platt und installe alles neu.
    Also Dr. Kill, aus dem Kauderwelsch wird niemand schlau! :alcoholic

    Gruß Michl :)

  2. Standard

    Hallo [64AMD]Born,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Dringende Hilfe ! Bitte schnell ! #10
    Senior Mitglied Avatar von Digger

    Standard

    irgendwoher müssen die ja die PISA-studien-zahlen haben ...

  4. Dringende Hilfe ! Bitte schnell ! #11
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    @Digger :003-aa:

    Na ja ich bin ja auch nicht so der grosse Rechtschreiber aber unser Dr. Kill schlägt schon alles! *ggg*

    Gruß Michl

    @Dr. Kill nix für ungut aber du solltest dich beim Schreiben vielleicht mehr bemühen und langsamer tippen! :)

  5. Dringende Hilfe ! Bitte schnell ! #12
    Volles Mitglied Avatar von Aron

    Mein System
    Aron's Computer Details
    CPU:
    Pentium 4 2,8Ghz 28°C-45°C
    Mainboard:
    MSI 648 Max
    Arbeitsspeicher:
    1024 MB DDR PC333 CL2,5
    Festplatte:
    300 GB
    Grafikkarte:
    MSI GeForce4 Ti 4800 SE 128MB
    Soundkarte:
    Avance AC'97 On Board
    Monitor:
    AL1731M
    Gehäuse:
    GEX XaserII CS-A5000D-BM Black
    Netzteil:
    TSP 450 P5 Ultra Silent Rev. 2
    Betriebssystem:
    MS Windows XP Prof.

    Standard

    Ich sehe schon .... manchen ist die Rechtschreibung wohl wichtiger als der Inhalt. :003-aa:

    Aron :)

  6. Dringende Hilfe ! Bitte schnell ! #13
    Mitglied Avatar von Q-Li

    Standard

    Also, hier meine Lösungsvorschläge:

    1. das aktuelle Bios für dein Board draufmachen (Gibt's hier: http://www.asrock.com/support/downlo...7s8xe.htm#bios)
    2. FSB nicht per Jumper, sondern per BIOS einstellen (Hier das Handbuch als PDF: http://www.asrock.com/Drivers/Manual...R30_UM_v31.pdf)
    3. Unbedingt erstmal den FSB vom RAM und von der CPU asyncron laufen lassen (CPU AMD 2500+ = 11 x 166 MHz, RAM = 133 MHz) Leistungsunterschied zum syncronen Lauf kann dir erst mal egal sein, denn das System muss zunächst laufen!!!
    4. Das BIos auf Standard Einstellung zurückstellen und mal sehen...
    5. Nochmals den Lüfter abbauen und korrekten Sitz kontrollieren; evtl. Wäremleitpaste nochmals kontrollieren (Der Arctic Copper reicht völlig und ist für sein Geld sehr gut! Verbaue die nur!!!)
    6. Den Jumper PS2_USB_PWR1 auf +5V (Pin 1 & 2) setzen. Frag mich nicht warum, aber war ein Tip der ASRock Hotline, als mal einige Rechner mit ASRock Boards nicht liefen. Das mach ich eigentlich bei jedem ASRock Board. Schaden kanns nicht!
    7. Jemanden aufsuchen, der sich mit so etwas auskennt. So aus der Ferne das Problem zu finden ist echt schwer.

    Schreib mal, obs was gebracht hat!

    Gruß

    Q-Li

  7. Dringende Hilfe ! Bitte schnell ! #14
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Mein System
    [64AMD]Born's Computer Details
    CPU:
    Core 2 Duo E6600
    Mainboard:
    Gigybyte DS4
    Arbeitsspeicher:
    Corsair 2 GB PC800 CL4
    Festplatte:
    1 TB
    Grafikkarte:
    Leadtek Geforce 7950 GT
    Soundkarte:
    onboard
    Monitor:
    19 Zoll TFT BenQ
    Gehäuse:
    Coolermaster
    Netzteil:
    Be Quiet 500W
    Betriebssystem:
    WinXP
    Laufwerke:
    Samsung

    Standard

    1. wie mach ich en biosupdate drauf ?
    2. hab das mit jumpern und im bios schon probiert
    3. ich komm nur mit glück an die ganzen einstellungen weil der rechner so schnell ausgeht

  8. Dringende Hilfe ! Bitte schnell ! #15
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    @Aron

    Ich sehe schon .... manchen ist die Rechtschreibung wohl wichtiger als der Inhalt.
    :003-aa: Das ist keineswegs so. Aber der Dr.Kill schlägt, wie schon gesagt, alles! Ist ja unlesbar sein getippsel! :icon_deal

    Gruß Michl :)

  9. Dringende Hilfe ! Bitte schnell ! #16
    Mitglied Avatar von Q-Li

    Standard

    1. Biosupdate:

    Rechner so einstellen dass er läuft (egal welchen FSB! Hauptsache er läuft!)

    Leere Diskette nehmen - entweder unter win98 mit Systemdateien formatieren (Start - Ausführen - format a: /s) oder unter WinXP über Windows Explorer - rechte Maustaste auf A: - formatieren - Haken bei "MS-DOS Startdiskette erstellen" machen - formatieren!

    Danach auf die formatierte Diskette zwei Dateien draufkopieren: 1. Das Flashprogramm (http://www.asrock.com/support/bios/FLASH.EXE) und 2. das neue BIOS (http://www.asrock.com/support/bios/K7S8XE_210.zip) Die Zip natürlich vorher entpacken und die entpackte Datei draufkopieren.

    Nun den Rechner von Diskette Booten (Im BIOS muss Floppy als "First Boot Device" eingestellt sein)

    Nun folgendes ohne Anführungszeichen eingeben "flash K7S8XE_2.10" und Enter drücken. Jetzt mußte dich durchhangeln, denn ich kann das gerade nicht testen, da kein Board zur Hand.

    Nach erfolgreichem Flashen den Rechner neu starten, ins BIOS gehen und Load Setup Defaults einstellen. Nun mal sehen, obs läuft!!! Viel Glück.


    Ich hoffe, du hast das einigermaßen verstanden.


Dringende Hilfe ! Bitte schnell !

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.