...und auf einmal war es Zappenduster...

Diskutiere ...und auf einmal war es Zappenduster... im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Moin Community... Ich frage mich gerade, womit ich das verdient habe, grmpf... :ad Letzte Woche Freitag war bei mir an der Uni endlich der Klausurenzeitraum ...



 
  1. ...und auf einmal war es Zappenduster... #1
    Hardware Freak Avatar von Thanatos

    Standard

    Moin Community...

    Ich frage mich gerade, womit ich das verdient habe, grmpf... :ad
    Letzte Woche Freitag war bei mir an der Uni endlich der Klausurenzeitraum rum und ich hatte endlich die Zeit am Wochende meine Kiste, nachdem Sie zuvor nur aus Windoof und nem C++-Compiler bestand ordentlich zu konfigurieren. Seit Samstag war dann alles so richtig schön eingerichtet... :bj
    Gerade eben, hatte ich nur nen kleines Bild von der TV-Karte am laufen, das Tec-Forum in Hintergrund und ging nur kurz aus dem Zimmer raus, als ich wieder reinkam wars Zappenduster, Sicherung raus...
    Also Sicherung wieder rein und schlimme Vermutung bestätigte sich erst schonmal, PC sprang nicht mehr an, merkwürdige Gerüche gab es aber keine... ;-(
    Also PC erst mal ein Weilchen vom Netz genommen, nochmal probiert, nix, Gehäuse geöffnet, aufs MB geguckt bekommt kein Saft vom NT, ok, als hat sich wahrscheinlich das NT oder das MB zersetzt... :cd
    Habe leider kein anderes NT zum Testen hier, schreibe von ner alten Kiste mit nem Celeron333 aus, mit nem 200W-NT brauche ich es wohl nicht versuchen... :-/
    Heute Abend habe ich aber ehe nicht mehr die Ruhe zum probieren... *grmpf*

    Sinn dieses Threads?
    Ich wollte mal fragen, was Ihr meint, was draufgegangen sein könnte, ob sich bei Euch schonmal ein NT "zersetzt" hat und falls ja, ob davon noch andere Komponenten in Mitleidenschaft gezogen wurden...
    Außerdem würde mich mal interessieren, sofern das NT kaputt ist und dadurch andere Komponenten ebenfalls das zeitliche gesegnet haben, wie ich dann dastehe? Muss ich etwas dann die Kosten für die zusätzliche Hardware selber tragen?
    Bin ich mal gespannt... :7

    Werde morgen vormittag wohl als erstes mal das NT in einem anderen PC ausprobieren, falls es defekt ist einschicken und zwangsweise abwarten, bis ich Austausch bekommen habe, dann wieder probieren, mit Glück läuft es, mit Pech ist noch mehr kaputt usw. ....
    Habe leider nur noch diese veraltete Kiste hier, so dass ich RAM etc. nicht "zeitgleich" auf Funktion überprüfen kann, sondern wohl immer abwarten werde müsse.... :-(

    ...natürlich muss das ganze auch genau ausgerechnet jetzt passieren, wo ich gerade mal fünf Tage frei habe, bis die Uni wieder losgeht und ich noch, da in den nächsten drei Monaten drei Hochzeiten bei uns in der Familie anstehen, eigentlich drei Hochzeitszeitungen schreiben etc. wollte/musste/sollte.... :ad

    Darf gar nicht daran denken, was dass für Kosten wären, wenn auch noch mehrere Innereien kaputt sein sollten... :-(

    btw:
    Das System war nicht übertaktet, lief vollkommen in seinen Spezifikationen und Netzteil war bzw. evtl. ist, so dachte ich bisher zumindestens, auch ein gutes... :8
    Von Stromnetz aus kann es auch nicht verursacht worden sein, da dazwischen eine Brennenstuhl-Leiste mit Überspannungsschutz und Enstörfilter steckt... :8

    Bin dann mal auf Meinungen gespannt... :7

    Gruss, Thanatos.
    (...dem gerade danach zu Mute ist, eine Wodka-Flasche aus dem Schrank zu nehmen...:af)
    :4

  2. Standard

    Hallo Thanatos,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ...und auf einmal war es Zappenduster... #2
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Bitte nicht hauen.... :1
    Haste mal nachgeguckt, ob die Brennenstuhl Leiste
    an ihren Steckdosen noch Spannung führt ? :8
    Vielleicht hat ja der Überspannungsschutz angesprochen und die Ausgänge abgeschaltet ?

  4. ...und auf einmal war es Zappenduster... #3
    Hardware Freak
    Threadstarter
    Avatar von Thanatos

    Standard

    Originally posted by Romaniac@29. März 2004, 21:23
    Bitte nicht hauen.... :1
    Haste mal nachgeguckt, ob die Brennenstuhl Leiste
    an ihren Steckdosen noch Spannung führt ? :8
    Vielleicht hat ja der Überspannungsschutz angesprochen und die Ausgänge abgeschaltet ?
    Ich hau doch nicht, bin doch ganz lieb und harmlos... :1
    Habe ich aber natürlich auch schon ausprobiert, direkt an die Steckdose angeschlossen, ohne Leiste an andere Steckdose...
    Trotzdem guter Gedanke... ;-)

    Gruss, Thanatos.
    :4

  5. ...und auf einmal war es Zappenduster... #4
    Volles Mitglied Standardavatar

    Standard

    Hi,


    was ist denn das für ein Netzteil ?
    Meinen Erfahrungen nach kommt es schon mal vor. daß ein Netzteil wegraucht. In der Regel wird andere Hardware dabei aber nicht beschädigt.

    Gruß

    Arndt

  6. ...und auf einmal war es Zappenduster... #5
    Hardware Freak
    Threadstarter
    Avatar von Thanatos

    Standard

    Originally posted by calvin55@29. März 2004, 22:31
    Hi,


    was ist denn das für ein Netzteil ?
    Meinen Erfahrungen nach kommt es schon mal vor. daß ein Netzteil wegraucht. In der Regel wird andere Hardware dabei aber nicht beschädigt.

    Gruß

    Arndt
    Dein Wort in Gottes Ohr... :2
    Dann will ich mal hoffen, dass es "nur" das Netzteil ist.....
    Das Netzteil ist ein Fortron-NT mit 400W, genaue Bezeichnung habe ich gerade nicht im Kopp, aber Fortron ist, was Qualität an Netzteile angeht ja eigentlich ganz vorne mit dabei... :8
    Ich könnte es ja auch vielleicht verstehen, wenn ich massives OCen betrieben hätte oder so, aber noch war der Rechner, da er auch grad erst mal wieder so ca. 2 Wochen lief und mir die Temps auch nicht sooo sonderlich gefielen nicht im geringsten übertaktet....
    Naja, morgen mal weitersehen... :cx

    Gruss, Thanatos.
    :4

  7. ...und auf einmal war es Zappenduster... #6
    Hardware Freak
    Threadstarter
    Avatar von Thanatos

    Standard

    Hi ho :)

    Ist glücklicherweise alles gut gegangen, war nur -aus welchem Grunde auch immer- das Netzteil...
    Habe sehr schnell ein Austauschnetzteil bekommen und jetzt rennt die Kiste wieder... :bj

    Gruss, Thanatos.
    :4

  8. ...und auf einmal war es Zappenduster... #7
    Volles Mitglied Standardavatar

    Standard

    Nur mal sone Frage:
    war das ein ASRock mainboard?

  9. ...und auf einmal war es Zappenduster... #8
    Hardware Freak
    Threadstarter
    Avatar von Thanatos

    Standard

    Originally posted by cheep@1. April 2004, 18:02
    Nur mal sone Frage:
    war das ein ASRock mainboard?
    nee, sowas kommt mir nicht in die Tüte *gg*
    Abit NF7-S :bj

    Gruss, Thanatos.
    :4


...und auf einmal war es Zappenduster...

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.