extreme system probleme.

Diskutiere extreme system probleme. im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; hallo! ich habe ein problem und hoffe mir kann hier jemand helfen! (für den fall das ich in der falschen rubrik poste, bitte ich um ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 15
 
  1. extreme system probleme. #1

    Standard

    hallo!

    ich habe ein problem und hoffe mir kann hier jemand helfen!
    (für den fall das ich in der falschen rubrik poste, bitte ich um entschuldigung)

    vorweg einige daten zu meinem system:

    - AMD Athlon XP 1900+
    - 523.760 KB RAM
    - Samsung SP6003H
    - Matrox Mellenium G550 Dual Head
    --------------------------------------------------------------

    immmer wenn ich einen flash film bearbeite, oder aufwendige gfx mache oder ähnliche dinge, hängt sich der rechner auf!!! oft ist auch die grafik weg, also das bild sieht aufmal so aus, als wenn ich einen 14 zöller habe, auf den 1024x768 eingestellt ist! (die ganze ansicht auf dem monitor ist zerstückelt usw. Das ist aber nicht ganz so oft)

    mein OS war immer XP. ich habe schon gedacht das meine grafikarte mit dem board und XP nicht klar kommt. deswegen habe ich wieder Win 2k (2000) installiert. c.a. 2 wochen lief es auch fehlerfrei. doch jetzt ist wieder das alte problem da!

    den aktuellsten treiber für die grafikkarte habe ich auch schon installiert.
    die grafikarte hat 2 monitorausgänge. aus diesem grund arbeite ich auch mit 2 monitoren. die zweite monitorunterstützung habe ich auch schon ausgeschaltet, jedoch besteht das problem weiterhin.

    als ich am anfang xp installiert hatte, kam es oft dazu das der rechner nicht mehr hochgefahren ist. es kam nach dem hochfahren das "win-logo" und dann startete der rechner wieder neu. dies machte er c.a. 10 mal. dann startete er wieder normal ins windows. während diesem "immer wieder neu starten" war es auch NICHT MÖGLICH den rechner im abgesicherten Modus zu starten!

    (nach diesem Problem installierte ich win 2k und das problem war (wie oben beschrieben) erstmal 2 wochen weg. (das problem mit dem hochfahren ist jetzt noch nicht wiedergekommen, jedoch das problem des "aufhängens ist wieder da).

    Was ist hier los??? wer kann mir helfen? ist es die Grafikkarte, oder macht der speicher den Ärger?

    Zur Info: alle Lüfter Laufen gut und die Gehaüsezirkulation ist ok. Die Cpu Temeratur ist ebenfalls ok. Surfen, Chatten, (mit icq oder msn) kan ich problemlos. alles laüft super. doch sobald ich mit flash, swiss oder grafikprogrammen arbeite kommen die probleme! Allerdings kommt es auch sehr oft vor wenn ich mir ein Video ansehe (Mpeg) oder Music höre (mp3) das der rechner aufeinmal SOFORT aus geht und neu startet!

    wäre schön, wenn jemand einen Rat für mich hat!

    Viele Grüße

    Michael

    WEBMASTER OF:
    http://www.experience-design.org

  2. Standard

    Hallo experience-design,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. extreme system probleme. #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Wie warm wird die CPU denn ?

    Können 3 Sachen sein denke ich,...

    1. CPU wird zu warm.
    2. Graka wird zu warm.
    3. Speicher arbeitet fehlerhaft (zum testen mal ca. 400 MB als *rar Archiv packen und wieder entpacken, treten CRC Fehler auf, macht der Speicher Probleme)

  4. extreme system probleme. #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    habe mal eben im bios nachgesehen.

    Hier die Daten:

    CPU TEmperatur: 60 C°
    MB Temperatur: 40 C°


    deinen speicher test hat er bestanden.

    ist das denn zu heiss????

    wenn ich gfx oder flash mache wird er ja noch viel heisser, oder?
    denn ich habe ja eben runtergefahren und nur im bios nachgesehen.

    .....

    gruß
    michael..

  5. extreme system probleme. #4
    Newbie Standardavatar

    Standard

    Hallo,

    ich würde auch auf defekten Speicher tippen. Wenn Du mehr als ein Speicher-Modul hast, solltest Du eines vorübergehend ausbauen. Tritt das Problem dann immer noch auf, solltest Du das ausgebaute Modul gegen das noch eingebaute tauschen um zu sehen welches Modul defekt ist.

    Gruß,

    Tilly

  6. extreme system probleme. #5
    Computer Doktor Avatar von -dOm-

    Standard

    Originally posted by experience-design@4. Jan 2003, 22:56
    als ich am anfang xp installiert hatte, kam es oft dazu das der rechner nicht mehr hochgefahren ist. es kam nach dem hochfahren das "win-logo" und dann startete der rechner wieder neu. dies machte er c.a. 10 mal. dann startete er wieder normal ins windows. während diesem "immer wieder neu starten" war es auch NICHT MÖGLICH den rechner im abgesicherten Modus zu starten!
    das sind eindeutig temperatur probleme! das dauernde neugestarte.....

    oder probier mal das!

    Start>systemsteuerung>system>erweitert>unten bei starten und wiederherstellen auf eigenschaften>dann in der mitte bei systemfehler das häckchen deaktiveren bei automatisch neustart durchführen...

    und was ganz doofes was du sicher shcon mal gemacht hast, scandisk drüberlaufen lassen.

  7. extreme system probleme. #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Die Temperatur ist zu HOCH !!!

    Auch wenn wieder einige behaupten werden die ist noch ok...

    Mach mal dein Case auf und senk die Zimmertemperatur durch öffnen eines Fensters oder so....solange bis dir richtig die Knie schlottern :4

    Dann teste das ganz nochmal...ich wette dann läufts stabil :4

  8. extreme system probleme. #7
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    könnte es auch ein IRQ Problem sein?
    Normal sollte der rechner nicht beim DivX schaun einfrieren oder Neustarten.

    Ansonsten Überprüfe mal alle Stromanschlüsse ob die richtig dran sind und keinen kurzen erzeugen.

    Ram Problem könnte es auch sein, lass mal memtest durchlaufen.

    @AMD bei Temp Problem friert der PC ein aber neustart hatte ich noch nie!!

  9. extreme system probleme. #8
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    @Twin_Four: Du nicht aber ich schon :2

    Hab das schon an einigen Rechner erlebt :bj
    Kann auch ne Schutzschaltung des Bios sein das bei einer bestimmten Temp einfach neu gebootet wird....


extreme system probleme.

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.