Frage zum Arbeitsspeicher !!

Diskutiere Frage zum Arbeitsspeicher !! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hallo habe folgendes probleme mit meinem Asus A7V133 und dem Speicher Apacer+Winbond Chip 2-2-2 wenn ich im Bios die einstellung Auto wähle stellt er mir ...



 
  1. Frage zum Arbeitsspeicher !! #1
    Besucher Standardavatar

    Standard

    Hallo habe folgendes probleme mit meinem Asus A7V133
    und dem Speicher Apacer+Winbond Chip 2-2-2
    wenn ich im Bios die einstellung Auto wähle stellt er mir den Wert 3-2-2 ein dann läuft auch alles ohne probleme nur stelle ich ihn auf 2-2-2 kommen beim starten ganz kurz kleine grafikfehler untem am Monitor.
    ich habe die Module auf einem, Epox board von einem Freund getestet und da kommen die Fehler nicht was kann das sein,oder besser gesagt ist das normal bei Asus,oder können die module defekt sein ?

    ein treiber problem kann es nicht sein da der fehler auch bei einer leeren Festplatte auftritt.



    cpu 1333c
    A7v133
    live player 1024
    Asus V7700
    2 x 256 Mb Apacer+Winbond cl. 2-2-2

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Frage zum Arbeitsspeicher !! #2

    Standard

    Kann das sein, daß die RAMs doppelseitig bestückt sind?
    Damit hat das A7V bei schnellen Timings so seine Problemchen(getestet bei einem Kumpel mit doppelseitigen Infineons).
    Lass sie auf normalem Timing laufen oder hol Dir einseitig bestückte Riegel, dann sind Deine Probleme bestimmt behoben.

    Gruß

    BB

  4. Frage zum Arbeitsspeicher !! #3
    Besucher Standardavatar

    Standard

    Habe selbes Board und selben Speicher, aber nciht diese Probleme.
    Komisch, was kann das denn sein??

    Hatte noch nie Probleme mit doppelseitigem Speicher und der 2-2-2 einstellungen.

    Das kann es aber doch nciht sein, oder?

  5. Frage zum Arbeitsspeicher !! #4
    Besucher Standardavatar

    Standard

    ja gut aber was kann es sonst sein ich habe schon eine ander grafikkarte versucht und netzteil aber nix hilft ich komme mit dem Speicher auch nur auf einen fsb mit 140 danach schmiert der Rechner ab.


Frage zum Arbeitsspeicher !!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.