freeze nach 10 Minuten

Diskutiere freeze nach 10 Minuten im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Wechsel mal den Steckplatz der Soundkarte...wenn dann immer noch die Abstürze auftreten lass die Soundkarte mal ganz weg....um zu gucken ob es überhaupt mit der ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. freeze nach 10 Minuten #9
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Wechsel mal den Steckplatz der Soundkarte...wenn dann immer noch die Abstürze auftreten lass die Soundkarte mal ganz weg....um zu gucken ob es überhaupt mit der zu tun hat....

  2. Standard

    Hallo Problem...,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. freeze nach 10 Minuten #10
    Forum Stammgast Avatar von Flatron

    Standard

    schau mal nach, ob du im bios die irq's manuell verteilen kannst. wenn es da ne option gibt probier des mal aus. Bei sehr vielen MB's geht das auf jeden fall

    ansonsten mach mal was AMD vorgeschlagen hat

  4. freeze nach 10 Minuten #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    so, hab die soundkarte rausgebaut und getest--------->PC läuft normal

    hm.......war wohl keine gute Idee die billigste zu nehmen. Denkt ihr es liegt an diesem billigen Teil oder würde es mit einer besseren auch nicht gehen?

  5. freeze nach 10 Minuten #12
    Forum Stammgast Avatar von Flatron

    Standard

    teste doch die soundkarte mal an einem anderen pc, dann weisst du ob es an ihr liegt, oder an deiner konfiguration vom system. hast du schon mal die aktuellen soundkartentreiber drauf getan?

  6. freeze nach 10 Minuten #13
    Junior Mitglied Standardavatar

    Standard

    Hmm was mir noch einfällt ist folgendes: Es gab früher mal einen Bug Namens "Via Infinitive Loop Bug" . Der Bug zeigte sich in den von dir beschriebene Anzeichen. Sound wiederholt sich die ganze Zeit und Bild friert ein. Ausgelöst durch wurde der Bug durch ein Bandbreiten-Problem der Soutbrigde 686B ( ich weiß nicht ob der KT333 deines Boards noch diese Southbride hat) . Es gab dann einen Beta-Patch von VIA der das problem beheben sollte. Es könnte also auch das sein bin mir aber nicht sicher...


freeze nach 10 Minuten

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.