GF 4 TI 4200 (MSI)

Diskutiere GF 4 TI 4200 (MSI) im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Direct 3D-Einstellungen: Schleiertabellenemulation aktivieren ist aktiviert Mipmap-Detailsstufe: Höchste Bildqualität PCI-Texturspeicher: 31 MB Texel-Ausrichtung: Wert 3 + 3,3 V Max: 3,31 Min: 3,23 Durchschnitt: 3,29 + ...



Thema geschlossen + Neues Thema erstellen
Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte
Ergebnis 33 bis 40 von 43
 
  1. GF 4 TI 4200 (MSI) #33
    Newbie Standardavatar

    Standard

    Direct 3D-Einstellungen:

    Schleiertabellenemulation aktivieren ist aktiviert

    Mipmap-Detailsstufe: Höchste Bildqualität

    PCI-Texturspeicher: 31 MB

    Texel-Ausrichtung: Wert 3

    + 3,3 V Max: 3,31 Min: 3,23 Durchschnitt: 3,29
    + 5 V 5,07 4,85 5,01
    + 12 V 12,65 12,27 12,39

  2. Standard

    Hallo coldie,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. GF 4 TI 4200 (MSI) #34
    Hardware - Kenner Avatar von -ecke-

    Mein System
    -ecke-'s Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte EP45-DS3L
    Arbeitsspeicher:
    2GB Corsair XMS2 DHX Series PC2-6400 CL5
    Festplatte:
    320GB + 120GB Western Digital IDE
    Grafikkarte:
    Sapphire HD3850 512MB
    Soundkarte:
    OnBoard
    Monitor:
    Hyundai ImageQuest Q17
    Gehäuse:
    Lian-Li PC-A05A silber
    Netzteil:
    Corsair HX520
    Betriebssystem:
    WinXP Professional SP3
    Laufwerke:
    LG GH-20NS SATA

    Standard

    soweit ich weiß sind das die standard einstellungen - richtig ?

  4. GF 4 TI 4200 (MSI) #35
    Junior Mitglied Standardavatar

    Standard

    Die Werte sind alle absolut okay! Kannst du die Temps auch noch posten?

  5. GF 4 TI 4200 (MSI) #36
    Newbie Standardavatar

    Standard

    Von den Temperaturen her, kann ich leider nur die BIOS-Daten hergeben.

    CPU: ca. 38°
    System: ca. 29°
    Grafikkarte kann ich leider nicht sagen.

    Wohlgemerkt, diese Temperaturen stammen nach Neustart, wo der PC ca. 10 h gerannt ist.

    Ja, es sind die Standardeinstellungen.



    Last edited by coldie at 13. Oct 2002, 21:51

  6. GF 4 TI 4200 (MSI) #37
    Junior Mitglied Standardavatar

    Standard

    Also ich se bei den Temps keine Bedenken! Es sei denn, du hast aus irgends einem Grund falsche Anzeigen... glaub ich aber nit... aber du kannst mal gucken, wenn du die temp vom der GraKa schon net messen kannst, könntest du ja mal bei vollem betrieb (irgendwas 3d aufwendiges) mal am Kühler fühlen, und berichten, wie es deinem finger dabei/danach ging! :2
    Greetz
    GroovyGyros

  7. GF 4 TI 4200 (MSI) #38
    Newbie Standardavatar

    Standard

    Auch schon probiert, nicht mal den Finger verbrennt. Ehrlich gesagt, hat sie eine Temperatur, die nicht extrem heiß erscheint.

    Bei den Werten von MBM5, kann es sein, daß wenn die 5V Leitung über einen längeren Zeitraum, zb bei Spielen, nur 4,85 hergibt, daß dann der "Rückweg" zum Desktop dadurch ausgelöst wird. ( Durchschnitt bei 5 V wird dann mit 4,8 - 4,9 angegeben). Bei einem Bekannten, der einen P IV 2,53 hat, funktioiniert eine TI 4600 ohne Probleme, und das sogar bei einem 250 W Netzteil.

    Ich weiß, schö langsam werden meine ständigen Fragen lästig, aber ich möchte halt dem Techniker morgen genaue Fakten geben können.

  8. GF 4 TI 4200 (MSI) #39
    Junior Mitglied Standardavatar

    Standard

    Naja, glaub ich net, dass es daran liegt... hab selber starke schwankungen da, un trotzdem funzt alles. :8 Sorry, mir fällt im moment auch nicht mehr zu der sache ein. aber schonmal viel glück beim techniker morgen! Kannst dann ja mal posten, worans denn lag!
    Greetz
    GroovyGyros

  9. GF 4 TI 4200 (MSI) #40
    Newbie Standardavatar

    Standard

    Hallo!

    Nachdem ich gestern erst wieder meinen Rechner bekommen habe, kann ich nun den Defekt bekanntgeben.

    Lt. div. Tests war der AGP-Port (nagelneues MB!!!) defekt. Verursachte das Problem der Abstürze im 3D-Bereich. Habe 3D-Benchmark 6 mal hintereinander durchlaufen lassen, alles ohne Probleme. Leider hatte ich damals kein MB zur Hand, um zu testen, ob der AGP-Port was hat. Netzteil hat auch keine Probleme gemacht, wobei dies für mich eigentlich der Hauptverursacher gewesen wäre.

    ok dann,

    wünsch noch was


GF 4 TI 4200 (MSI)

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.