Grafik Fehler?!?!

Diskutiere Grafik Fehler?!?! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; die treiber für das mobo sind auch installiert ? und wenn ja, vllt auch mla andere neuere probieren...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 21
 
  1. Grafik Fehler?!?! #9
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    die treiber für das mobo sind auch installiert ?
    und wenn ja, vllt auch mla andere neuere probieren

  2. Standard

    Hallo Blubberman7,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Grafik Fehler?!?! #10
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    DriverCleaner benutzen und alten 44.xxer probieren...!

  4. Grafik Fehler?!?! #11
    Foren-Guru Standardavatar

    Standard

    mhh hast du mal Probiert die Grafikkarte in einem anderen Rechner zu Testen ?! Falls du eine Möglichkeit dazu hast ?! Ansonsten würde ich es noch so machen wie es Boidsen geschrieben hat.

  5. Grafik Fehler?!?! #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    also im anderen pc ****ed die leider auch so :/

    was heisstn das nu? kaputt? durchgebrannt? obwohl ich nix uebertaktet habe und so?

    mfg

  6. Grafik Fehler?!?! #13
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    vllt bring der lüfter nicht mehr seine volle leistung
    oder die wärmeleitpaste ist am ende
    in beiden fällen wird die graka zu heiß

  7. Grafik Fehler?!?! #14

    Idee ooops

    mhhh hast du die möglich keit mal ne andere GK einzubauen und auszuprobieren vielleicht liegts ja an der GK



    sry für post is ja theoretisch das selbe wie in den zwei posts über meinem hab erst nachm posten bemerkt das es ne seite 2 gibt sry

  8. Grafik Fehler?!?! #15
    Newbie
    Threadstarter
    Standardavatar

    Standard

    also ich habe mal getestet mit ner FX 5600...und die funzt..aber heisst das dass die graka im ***** ist oder was???
    also mit FX 5600 lief alles gut und ohne fehler. hmm...

    naja dann ise vllt im *****... ich hatte vor langer zeit mal ne 4400er und die ging auch schnell am ***** ... hmm naja ich weiss nicht...

    mfg

  9. Grafik Fehler?!?! #16
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Drück dich mal bisschen gepflegter aus, kann wohl nicht sein daß in jedem deiner Beiträge zich mal ***** drin zu sehen ist!

    Wie warm wird dann die CPU und wie hoch ist die Gehäuse-Temperatur? Vielleicht liegts auch einfach daran, daß kein vernünftiger Luftstrom vorhanden ist und dadurch die Karten ständig abrauchen.


Grafik Fehler?!?!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.