GROßES langes problem!

Diskutiere GROßES langes problem! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Originally posted by anonymizer2002 @5. Mar 2003, 17:46 hmm, das kann ich mir nicht vorstellen. ich hab eine enermax 431W-mit poti das 120EUR gekostet hat ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 18
 
  1. GROßES langes problem! #9
    Senior Mitglied Standardavatar

    Standard

    Originally posted by anonymizer2002@5. Mar 2003, 17:46
    hmm, das kann ich mir nicht vorstellen. ich hab eine enermax 431W-mit poti das 120EUR gekostet hat und will darum des eigentlich nicht austauschen.
    Der Preis und die Watt Zahl sagen aber leider nichts über die Qualität aus. Poste doch einfach mal Deine Spannungswerte.

    Gerade einige Enermax Versionen haben Problem mit den Spannungen.

  2. Standard

    Hallo anonymizer2002,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. GROßES langes problem! #10
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hi,
    also verkratzt und abgerutscht bin ich eigentlich nirgends, hab auch nichts nachträglich feststellen können.
    hab mir jetzt mal paar spannungswerte aus dem biosmenü "PC Health Status" rausgeschrieben, ich hoffe das sind die die ihr wissen wolltet.die meisten werte schwanken alle,diese werte habe ich dahinter gesch.


    VCore 1.744 (-760
    +5.0 5.030 (- 058
    +12.0 12.106 (-167
    -12.0 -11.989 (- -12...
    -5.0 -5.227
    Battery 3.392 -408
    +5 SB 5.090


    kenn mich da nicht so aus, aber ich denke die werte passen,oder? achja: ich hab das "Enermax EG465AX-VE(G)FMA 431 Watt" und hab damals vor dem kauf nach tests geschaut, und eigentlich nichts schlechtes darüber gehört. drum dachte ich bis jetzt auch immer ein gutes netzteil zu haben. aber jetzt ...?
    was könnte es noch sein.? wiegesagt auch nochmal mit dem fehler beim booten.
    ich seit meine "letzte" hoffnung weil ich weiß nicht wen ich sonst noch fragen sollte :5

    danke

  4. GROßES langes problem! #11
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Servus!

    Mit den Spannungen kenn ich mich nicht so aus! Aber hast du schon mal deine RAM´s mit nem Programm auf Fehler geprüft?

    Bei Heise.de einfach die CTRAMTST.ZIP runterladen und entpacken!

    Bootdiskette mit format a: /s erstellen
    Datei Draufkopieren
    von diskette booten
    ctramtst ausführen und machen was er sagt...

    Das kann a bissl dauern ist aber meist zuverlässig!

    mfg SEGGL

  5. GROßES langes problem! #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    danke,aber trozdem keine fehler feststellen können. hab alle 3durchläufe gemacht aber bekam keinen fehler angezeigt.

    bitte versucht mir zu helfen.bin ratlos.

    danke

  6. GROßES langes problem! #13
    Hardware - Junkie Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    @mighty Enermax sind eines der qualitivsten produkte!!!in sachen netzteilen!!
    wenn ein porblem mit netzteil ist dann wird wohl ein produktions fehler sein ich hab das gleiche!!

  7. GROßES langes problem! #14
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Moin!

    Poste mal deine IRQ- Belegung--

    mfg SEGGL

  8. GROßES langes problem! #15
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ok,mach ich. aber kann ich die irq belegung irgendwie kopieren,oder muss ich des abschreiben?

    (...diese belegung hat sich wiegesagt,durch das tauschen auf andere steckplätze verändert,aber es kam immernoch der fehler)

    danke

  9. GROßES langes problem! #16
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ...sorry dass ich das thema nochmal "aufwärme" aber kann mir denn wirklich niemand bei meinem Problem (hauptproblem: fehler beim booten...) helfen? ich weiß nämlich nicht wen ich noch fragen soll/kann. könnt ihr mir vielleicht einen tipp geben?
    also bitte versucht es, wäre euch SEHR dankbar.
    danke

    :5


GROßES langes problem!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.