GROßES langes problem!

Diskutiere GROßES langes problem! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; hi leute, ich habe seit langen ein Problem: ich habe mir vor ca. einem halben jahr einen neuen rechner aufgebaut: MSI KT3 ultra ARU AMD ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 18
 
  1. GROßES langes problem! #1

    Standard

    hi leute,
    ich habe seit langen ein Problem: ich habe mir vor ca. einem halben jahr einen neuen rechner aufgebaut:
    MSI KT3 ultra ARU
    AMD XP 2000
    256DDR Infineon+Infineon CL 2 PC266
    ASUS GF4 TI 4200 Deluxe
    Seagate Barracuda IV 80GB 7200rpm
    ...

    ....nach kurzer zeit fing dann das problem an: ich bekam beim booten folgende fehlermeldung: " Windows Schutzfehler. Fehler beim Initialisieren des Gerätes NTKERN. starten sie neu"
    dann muss ich auf den reset knopf drücken, im abgesicherten modus hochfahren, und dann wieder neustart, dann ist der rechner oben.
    in diesem halben jahr kam es 2mal vor dass dieses problem für ca. a woche oder bissl weg war.dann tauchte es wieder auf.

    ich hab dann im i-net a bissl gschaut und hab in einem forum gelesen,dass es an einem defekten speicher-bauteil liegen könnte. darauf hin hab ich meinen arbeitsspeicher eingeschickt-neuen bekommen und es war wieder genauso.
    das komische ist aber: wenn ich meinen PC irgendwann wieder runterfahre und DANN wieder einschalte, is das problem nicht. aber: wenn ich runterfahre und die Stechkdose(...mit schalter; wo der pc dranhängt) abschalte und DANN wieder einschalte is das problem wieder da.


    ...auch seit längerer zeit kommt es sehr oft vor dass mein pc beim fernseh schauen abstürzt. hab jetzt gestern die treiber neu installiert und dann meint er dass es irgend einen IRQ-konflikt gibt. darauf hab ich die TV-karte(hauppauge winTV-primo) in allen PCI-steckplätze eingesteckt,außér unter der Grafikkarte. aber es half nix. die netzwerkkarte habe ich auch wo anders ausprobiert aber es half nix.

    und dann noch das: meine Gra.ka. hat öfter lüfterausfall und macht so'n streifen ins bild. schaut aus als ob sich die auch aufhängen würde. lüferausfall und streifen... treten eigentlich nicht gemeinsam auf. ....diese werde ich auch demnächst einschicken


    außerdem kommt mir mein PC SEHR langsam vor.


    so: hoffentlich lest ihr alles und könnt mir helfen,weil dies konnte bis jetzt noch niemand den ich gefragt habe. und es waren schon viele.

    bitte

    ich würde mich wirklich sehr freuen
    danke

  2. Standard

    Hallo anonymizer2002,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. GROßES langes problem! #2
    Mouse - Schieber Avatar von Psycho-Doc

    Standard

    Meine Freundin hat fast denselben Rechner wie Du. Ich habe Ihn ihr damals auch zusammengebaut.

    Was für ein Netzteil hast Du drin? Wieviel Watt? Ist Deine Temperatur im grünen Bereich (CPU/Mobo/Case) ? AMD 2000er werden sehr heiss!

    Lüfterausfälle etc. sind ein sicherer Hinweis auf fehlende Leistung bei der Stromversorgung.

    MFG

  4. GROßES langes problem! #3
    Newbie Standardavatar

    Standard

    Hallöle, hab hier in der werkstatt oft das gleiche Problem, ist zu 99% das Netzteil schuld, entweder zu wenig Watt oder zu wenig Ampere auf der 5 bzw 12 Volt Schiene. :3

  5. GROßES langes problem! #4
    Mouse - Schieber Avatar von Psycho-Doc

    Standard

    Jupp, bin mir deswegen auch ziemlich sicher, dass es am NT liegt. Teure Grakas und AMD CPU (die ja ihren Strom über das Mobo beziehen) strapazieren die 5/12 V Schiene sehr. Bei Deinem System sollten es auf jeden fall mindesten 300 W, wenn nicht sogat 350 W sein !

    MFG

  6. GROßES langes problem! #5
    Computer Doktor Standardavatar

    Standard

    Pack ein 550W Enermax rein, dann läuft das Ding :2

  7. GROßES langes problem! #6
    Tastatur Quäler Avatar von Christoph

    Mein System
    Christoph's Computer Details
    CPU:
    AMD Athlon64 3200+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 512MB MDT DDR400
    Festplatte:
    2x Hitachi 80GB SATA II, Raid 0
    Grafikkarte:
    Gigabyte GeForce 6800 GS 256MB
    Soundkarte:
    onboard
    Monitor:
    Fujitsu Siemens P19-2
    Gehäuse:
    Lian Li PC7
    Netzteil:
    Enermax 435W
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD, CD-Brenner

    Standard

    bevor er gleich losrennt und nen neues netzteil kauft könnte er uns doch nochmal die spannungswerte aus dem BIOS posten um sicher zu gehen :bj

  8. GROßES langes problem! #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hmm, das kann ich mir nicht vorstellen. ich hab eine enermax 431W-mit poti das 120EUR gekostet hat und will darum des eigentlich nicht austauschen.
    des is schon klar rüber gekommen,oder?-der lüfterausfall is bei der gra.ka. und manchmal fängt er so komisch das brummen/kratzen an wenn er ausfällt so als ob er wo schleifen täte. kann aber nichts feststellen. drum kann ich immernoch nicht ans netzteil glauben.
    ...und was könnte das mit dem fehler beim booten...etc. sein.

  9. GROßES langes problem! #8
    Mouse - Schieber Avatar von Psycho-Doc

    Standard

    Schau Dir mal Dein Mobo an und untersuche, ob alle Kondensatoren gerade sitzen oder verbogen sind - vor allem in CPU Kühler nähe. Bist DU beim Einbau des Kühlers mal mit dem Werrkzeug abgerutscht und hast vielleicht eine von diesen ganz dünen "Linien" zerkratzt" ?

    Schau & berichte :9

    MFG


GROßES langes problem!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.