Großes Problem!

Diskutiere Großes Problem! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Ich nehme einfach mal an, der Käufer hat einen AMD Prozessor und ein Asus Mainboard mit VIA-Chipsatz. Die Kombination AMD/VIA lässt sich in den seltensten ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 15 von 15
 
  1. Großes Problem! #9
    Junior Mitglied Standardavatar

    Standard

    Ich nehme einfach mal an, der Käufer hat einen AMD Prozessor und ein Asus Mainboard mit VIA-Chipsatz. Die Kombination AMD/VIA lässt sich in den seltensten Fällen stabil mit Noname-Speicher bei 133 MHz betreiben. Das sollte man allerdings wissen, wenn man versucht, sich einen Rechner zusammenzubauen. Die Schuld liegt hier beim Käufer, vorausgesetzt, der Speicher war als Noname ausgeschrieben.

  2. Standard

    Hallo TheMaverick,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Großes Problem! #10
    Hardware - Experte Avatar von KairoCowboy

    Standard

    was sollte die art des rams mit dem abgesicherten modus von windows denn bitteschön zu tun haben???
    ich würde sagen der typ hat einen an der waffel, bei dir sind sie doch auch gelaufen,also können die module nicht kaputt sein. windows wird ja wohl kaum sagen: da steckt kein markenspeicher auf meinem asus,also fahr ich nur im abgesicherten modus hoch. ppppppffffffffffffff.
    und wenns irgendeine inkompatibilität sein sollte,hast nicht du dafür sorge zu tragen,zumindest nicht unbedingt,aber das kann ich mir auf keinsten vorstellen. :ae

  4. Großes Problem! #11
    Fortgeschrittenes Mitglied Standardavatar

    Mein System
    Josh's Computer Details
    CPU:
    Athlon 64 X2 4200 EE
    Mainboard:
    Asus M2N-E
    Arbeitsspeicher:
    4 GB MDT DDR2 800 MHZ
    Festplatte:
    1000 GB Seagate 7200.11 ST31000333AS
    Grafikkarte:
    Nvidia 7600GT Passiv
    Soundkarte:
    onboard
    Monitor:
    Eizo S2231
    Gehäuse:
    LIAN LI PC60
    Netzteil:
    BeQuiet 430 Dark Power Pro
    Betriebssystem:
    Ubuntu 8.04 64 Bit / Microsoft Vista Ultimate 64 Bit
    Laufwerke:
    Opitarc AD-7203A

    Standard

    Gib ihm noch ein bissle Support, also Speichertimmings,
    Bänke tauschen usw suw und dann ist gut.

    Aber dann würde ich sagen PECH für ihn.
    Das Risiko ist zu gross, daß er die kaputt gemacht hat und er Dir dann kaputte Speicher zurückschickt.

    Also immer nochmal extra reinschreiben: Keine Garantie usw usw usw usw

    Außerdem hast du ja NoName Speicher verkauft die er wohl zu einem guten Preis gekriegt hat, und das Risiko, daß die nicht laufen können ist da.

    Zurücknehmen würde ich die Riegel auf keinen Fall, wenn Du Sie sauber verpackt hast und im Text gut beschrieben hast bist du auf alle Fälle auf der sicheren Seite denke ich.

  5. Großes Problem! #12
    Hardware - Kenner
    Threadstarter
    Avatar von TheMaverick

    Mein System
    TheMaverick's Computer Details
    CPU:
    Itel Core Duo 6300
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2 x 1024 MB Geil DDR
    Festplatte:
    2 x 250 GB Western Digital
    Grafikkarte:
    Asus ATI 1950Pro
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    19" LG TFT
    Netzteil:
    450 Watt Bequite
    Betriebssystem:
    Windows XP

    Standard

    Ich habe nach Speichertimings gefragt!
    Käufer meinte das sie ganz normal (LOL) mit cl2 und Command 1 betrieben werden!
    Hm meine Samsung machen Command 1 nich sehr gut mit!

    Ich sagte dem Käufer dass er eventuell mal 1nen Speicher allein Probieren sollte statt immer nur beide zusammen! Kann ja sein das 1ner Defekt ist! (Wie gesagt bei mir liefen beide).

    LOL! scheint sich um einen zu Handeln der schon lange nichts mehr mit Pcs zu tun hatte er meinte ob ich denn nicht wüste das Rams immer zu 2 betrieben werden müssen *gg*!
    Edo Rams? Würd mal gerne wissen welches Mobo er hat?
    ^^Auf die Frage Antwortete der Käufer: Keine Ahnung steht nur Asus drauf!
    Beschuldigte mich sogar das ich mich nicht gut genug auskenne um solche Ware zu verkaufen!

  6. Großes Problem! #13
    Foren-Guru Avatar von Xell

    Mein System
    Xell's Computer Details
    CPU:
    Pentium M 1400MHz
    Mainboard:
    Asus(i855PM)
    Arbeitsspeicher:
    1024MB DDR333 CL2
    Festplatte:
    80GB Seagate 5400.3
    Grafikkarte:
    Radeon Mobility 9600
    Soundkarte:
    integriert(ICH-4M)
    Monitor:
    15,4'' WXGA
    Gehäuse:
    Asus M6700N
    Betriebssystem:
    Win XP SP2

    Standard

    Ich würde den Speicher nicht zurücknehmen, da der Käufer sich zum Einen vor Kauf nicht hinreichend informiert hat(->Inkompatibilitäten etc.), zum Zweiten über nachweislich mangelhafte Sachkenntnis verfügt, sodass er den Speicher mittlerweile vielleicht schon selbst zerstört hat. Außerdem wird er unhöflich, obwohl ihm Hilfe angeboten wurde... :9

    Ich habe mit ebay-Hardware-Käufen übrigens auch keine gute Erfahrungen:
    Ein MSI-Mainboard(K7T Turbo2) , das ich für 75€ erworben hatte. Es ist mir nach einem knappen Monat zusammen mit meinem Netzteil abgeraucht, weil dieses(230W-noname-uralt) offenbar einen Pin auf dem Mobo verbrannt hatte. Dummerweise hatte ich jetzt keine Garantie mehr. Mittlerweile hängt es an meiner Wand als Dekoration.
    Für mich ist eins klar: Nie wieder gebrauchte Hardware nicht spottbillig kaufen, denn eine Garantie kann einiges wert sein, auch in Anbetracht des Ärgers, der einem auf Grund eines Systemausfalls erwarten mag. :bj

  7. Großes Problem! #14
    Hardware - Kenner Avatar von -ecke-

    Mein System
    -ecke-'s Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte EP45-DS3L
    Arbeitsspeicher:
    2GB Corsair XMS2 DHX Series PC2-6400 CL5
    Festplatte:
    320GB + 120GB Western Digital IDE
    Grafikkarte:
    Sapphire HD3850 512MB
    Soundkarte:
    OnBoard
    Monitor:
    Hyundai ImageQuest Q17
    Gehäuse:
    Lian-Li PC-A05A silber
    Netzteil:
    Corsair HX520
    Betriebssystem:
    WinXP Professional SP3
    Laufwerke:
    LG GH-20NS SATA

    Standard

    Originally posted by bibo_13@6. Dec 2002, 10:26
    Die Kombination AMD/VIA lässt sich in den seltensten Fällen stabil mit Noname-Speicher bei 133 MHz betreiben.
    achso? na ich weiß ja nich...bei mir lief es übrigens auch - genaus wie bei meinem Bruder und diversen anderen Personen.
    Kurz: ich hab noch nie von solchen Probs mit NoName Riegeln gehört, geschweige denn das ich sie selber hatte...

  8. Großes Problem! #15
    Mitglied Standardavatar

    Standard

    kann mich ecke nur anschließen hab auch nen asus board mit via chip und noname ram auf 133 laufen und 0 probs


Großes Problem!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.