H i l f e! Der Rechner fährt nicht mehr hoch!

Diskutiere H i l f e! Der Rechner fährt nicht mehr hoch! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Das würde mich jetzt auch ma brennend interessieren... obwohl ein Celeron ja nicht so viel wärme produziert....



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 12 von 12
 
  1. H i l f e! Der Rechner fährt nicht mehr hoch! #9
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Das würde mich jetzt auch ma brennend interessieren... obwohl ein Celeron ja nicht so viel wärme produziert.

  2. Standard

    Hallo alaska,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. H i l f e! Der Rechner fährt nicht mehr hoch! #10
    Newbie
    Threadstarter
    Standardavatar

    Standard

    na ja, der celeron wird ja wirklich nicht so warm.
    kenne auch leute die ihren kühler ohne pad und
    paste verbaut haben auf ihren athlon gesetzt haben
    und deren rechner seit 2 jahren so laufen...scheint
    mir da doch kritischer.
    hab die temp beim celeron im bios nie über 53grad
    gesehen.

    gruß, alaska

  4. H i l f e! Der Rechner fährt nicht mehr hoch! #11
    Volles Mitglied Standardavatar

    Standard

    also hört sich wirklich alles danach an, dass das board den weg alles irdischen gegangen ist... was die verlustwärme eines celerons angeht hab ich zwar nicht so viel ahnung, aber ich hab mal in ner situation wo es nicht anders ging nen Thunderbird 1200C ohne wärmeleitpaste verbaut... die kiste läuft seit jahren ohne probleme... also sollte der celeron keine probs machen...

    wenn wlp vorhanden ist würde ich trotzdem welche verwenden...

    wenns um neue komponenten geht würde ich allerdings zu einem billigen amd (z.b. duron 1300-1600 oder xp1700+) + asrock k7vt2 raten, das is so ziemlich die billigste/und dabei stabile variante...

  5. H i l f e! Der Rechner fährt nicht mehr hoch! #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    nun ja, einen neuen celeron 1000 und ein passendes
    board gibt´s für etwa 65 euro bei ebay.
    er hat ja auch noch altes sd-ram drin.
    wie gesagt, es ist der rechner meines sohnes und ich kann
    nicht viel ausgeben...wären proz und mobo kaputt,
    hätte ich wohl ne amd-kombi genommen, ja.

    gruß, alaska


H i l f e! Der Rechner fährt nicht mehr hoch!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.