Hab mal wieder ein Problem *heul*

Diskutiere Hab mal wieder ein Problem *heul* im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hast du jetzt 133er DDR Ram oder net? Weil Critical Error hört sich sehr nach Speicher an! Fast Writes abgeschalltet? Gruß Michl P.S das mit ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 23 von 23
 
  1. Hab mal wieder ein Problem *heul* #17
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Hast du jetzt 133er DDR Ram oder net? Weil Critical Error hört sich sehr nach Speicher an! Fast Writes abgeschalltet?

    Gruß Michl

    P.S das mit der autom. IRQ verteilung ist halt auch so ne Sache!

  2. Standard

    Hallo TheMaverick,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hab mal wieder ein Problem *heul* #18
    Hardware - Kenner
    Threadstarter
    Avatar von TheMaverick

    Mein System
    TheMaverick's Computer Details
    CPU:
    Itel Core Duo 6300
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2 x 1024 MB Geil DDR
    Festplatte:
    2 x 250 GB Western Digital
    Grafikkarte:
    Asus ATI 1950Pro
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    19" LG TFT
    Netzteil:
    450 Watt Bequite
    Betriebssystem:
    Windows XP

    Standard

    1. ja ich habe 133 Rams!
    2. Ja war schon abgeschaltet
    3. Ich hab keine Shnung wo ich das mit dem IRQ nachschauen kann.

    Hab Speicher kurz auf 100 gestellt ( CPU auf 133) hat nichts geholfen.

    Ich habe das schlechte gefühl das mir nicht zuhelfen ist.
    Is es möglich das es daher kommt das ich den neuen grünen Athlon habe?

  4. Hab mal wieder ein Problem *heul* #19
    Hardware - Kenner
    Threadstarter
    Avatar von TheMaverick

    Mein System
    TheMaverick's Computer Details
    CPU:
    Itel Core Duo 6300
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2 x 1024 MB Geil DDR
    Festplatte:
    2 x 250 GB Western Digital
    Grafikkarte:
    Asus ATI 1950Pro
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    19" LG TFT
    Netzteil:
    450 Watt Bequite
    Betriebssystem:
    Windows XP

    Standard

    Weis jemand was Rundll bedeutet?

  5. Hab mal wieder ein Problem *heul* #20
    Hardware - Kenner
    Threadstarter
    Avatar von TheMaverick

    Mein System
    TheMaverick's Computer Details
    CPU:
    Itel Core Duo 6300
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2 x 1024 MB Geil DDR
    Festplatte:
    2 x 250 GB Western Digital
    Grafikkarte:
    Asus ATI 1950Pro
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    19" LG TFT
    Netzteil:
    450 Watt Bequite
    Betriebssystem:
    Windows XP

    Standard

    Fehler gefunden! Vielen Dank an alle!
    Kann mir vielleicht doch einer erklären was Rundll bedeutet.
    Michl du hattest leider recht. !Vielen Dank!

  6. Hab mal wieder ein Problem *heul* #21
    Mitglied Standardavatar

    Standard

    IRQ der Graka ermittelst du folgendermassen:

    Rechtklick auf Arbeitsplatz/Eigenschaften/Gerätemanager/Grafikkarte/Eigenschaften/Ressoursen dort siehst du den Interrupt den deine Karte belegt.

    Wir wissen noch nicht welches Betriebssystem du am laufen hast, aber da du die "rundll" ansprichst wird es sich wohl um w98 handeln.

    Meines Wissens überprüft die Datei die Ausführbarkeit von Programmdateien (weiß ich aber nicht genau). Es gibt dementsprechend auch eine run32dll. Beide Dateien sollten im Verzeichnis von Windows stehen.

    Joda

  7. Hab mal wieder ein Problem *heul* #22
    Hardware - Kenner
    Threadstarter
    Avatar von TheMaverick

    Mein System
    TheMaverick's Computer Details
    CPU:
    Itel Core Duo 6300
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2 x 1024 MB Geil DDR
    Festplatte:
    2 x 250 GB Western Digital
    Grafikkarte:
    Asus ATI 1950Pro
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    19" LG TFT
    Netzteil:
    450 Watt Bequite
    Betriebssystem:
    Windows XP

    Standard

    Vielen Dank! Bei interrupt steht 11! Ja Windows 98 stimmt. Wegen Rundll frag ich da ich meine Rams getestet habe habe zwei Bausteine. Und ich wollte testen ob einer davon kaputt ist also habe ich einen ausgebaut und alleine betrieben. der eine nmachte keine Probleme der andere Meldete beim Hochfahren Rundll oder Run32dll glaub aber Rundll fehler. Und dann habe ich nur den ohne Fehler betrieben. OHNE PROBLEME! ALLES LIEF PERFECT JUHUHUHUHU. Aber is schon seltsam bei FSB 100 meldete der andere kein Fehler und lief einwandfrei. Seltsam oder es war aber laut aufkleber auf den Rams ein PC266 akso FSB 133. NAJA muss wohl ein neuer her. Kann man den XP denn nicht zwingen auf FSB 100 zu laufen? Um keine neuen Rams zu kaufen?

  8. Hab mal wieder ein Problem *heul* #23
    Newbie Standardavatar

    Standard

    egal,bin wohl zu spät !gut geholfen stranger!eigentlich müsste der arbeitsspeicher erkannt werden aber nur wenn es ein 100er riegel ist !Leider nicht wenn es ein kaputter 133er ist .aber normal wird auch der erkannt von xp!



    Last edited by sepp at 6. Sep 2002, 22:38


Hab mal wieder ein Problem *heul*

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.