Haufen Probleme, weiss nimmer was und wie ?

Diskutiere Haufen Probleme, weiss nimmer was und wie ? im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; najo hab jetzt mal ne bootcd gebrannt mit dem ding aber ich bin echt zu doof dafür der startet drdos aber mit memtest is da ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 19
 
  1. Haufen Probleme, weiss nimmer was und wie ? #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    najo hab jetzt mal ne bootcd gebrannt mit dem ding aber ich bin echt zu doof dafür
    der startet drdos aber mit memtest is da irgendwie nix

  2. Standard

    Hallo K3RMIT,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Haufen Probleme, weiss nimmer was und wie ? #10
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    hast du...

    ... die cd grbrannt so wie auf der HP beschrieben is..
    ... von der CD-gebootet?...
    ... dann müsste der memtest automatisch starten ohne das du was groß machst...

  4. Haufen Probleme, weiss nimmer was und wie ? #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    wo steht da was beschrieben auf der page ??
    *blindbin*

  5. Haufen Probleme, weiss nimmer was und wie ? #12
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    so nochma...

    du lädst dir die datei runter....
    enpackst sie...
    startest nero-bootbare cd erstellen-NEU-rekorder-image brennen- und dann einfach die ISO auswählen und das teil brennen..

    dann restart und von dem laufwerk/datenträger booten

    das wars...

    mfg bb

  6. Haufen Probleme, weiss nimmer was und wie ? #13
    Newbie
    Threadstarter
    Standardavatar

    Standard

    jo genauso hab ich es ja gemacht.
    nur das halt dann nur drdos startet und sonst nix mehr.

  7. Haufen Probleme, weiss nimmer was und wie ? #14
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    mmh....
    bei mir geht es so...

    dann weis ich auch nicht weiter.
    hast du mal alle bioseinstellungen gecheckt ob da was verstellt sein könnte?!

  8. Haufen Probleme, weiss nimmer was und wie ? #15
    Volles Mitglied Avatar von [CREED]

    Standard

    Hi die Bootreihenfolge hast du ja eingestellt!?
    Kann du dir Suse Linux besorgen damit kannst du den Memtest auch machen.
    Versuch mal bitte rauszufinden was für Speicher das ist steht egentlich drauf DDR 400 oder 333 oder was auch immer.
    Du kannst auch mal nur jeweils einen Riegel testen indem du den anderen einfach nicht in den Slot steckst.

    Irq Reihenfolge sollte auch beachtet werden kannst du aus deiner Mainboardbeschreibung entnehmen.
    Soundblaster sollte immer auf IRQ 5 sein oder zumindest nicht mit anderen Komponenten zusammen.
    Achso hast du den Onboard Sound abgestellt wenn du nen andere Soundkarte eingesteckt hast??

    Hier ist ne Speicherkompatibilitäsliste zu deinem Mainboard.

  9. Haufen Probleme, weiss nimmer was und wie ? #16
    Newbie
    Threadstarter
    Standardavatar

    Standard

    @ Creed
    Es ist ein Twin Mos Pc 400 CL 2.5

    Wie kann ich die IRQ Reihenfolge beachten, Windows legt die doch fest und ist unveränderlich durch dieses ACPI oda wie dat heisst.

    On Board Sound hab ich nicht bei dem Intel Board was ich gerade drin habe.
    So viel ich weiss kann man IRQ's nur ändern indem man die PCI Steckplätze ändert bzw sollte die SB nie auf einen gesharden PCI Slot stecken.
    Hab die in 3 Slots probiert und nix geändert, Sound kracht und knackst und macht Fehler.

    Bios Einstellungen beim Ram
    Sdram Frequency 400Mhz
    Sdram tCL 2.5
    Sdram tRCD 3
    Sdram tRP 3
    Sdram tRASmin 8
    Memory Refresh Cycle Time 12 clocks
    Memory R/W Delay 2 clocks
    Memory R/W Time 6 clocks


Haufen Probleme, weiss nimmer was und wie ?

Besucher kamen mit folgenden Begriffen auf die Seite:

sdram im bios einstellen trasmin

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.