HI LEUTE

Diskutiere HI LEUTE im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; hab wieda ein klenes problem mit meiner CD ich hab ein BLUETOOTH adapter class 1, und den kann der leider nicht erkennen, da er eine ...



 
  1. HI LEUTE #1
    Mitglied Avatar von PEPO

    Standard HI LEUTE

    hab wieda ein klenes problem mit meiner CD ich hab ein BLUETOOTH adapter class 1, und den kann der leider nicht erkennen, da er eine cd braucht und da wollt ich fragen ob es da wieder so ne art treiber gibt: LEIDER weiss ich nicht mehr wie dieses gerät heisst ausser: Bluetooth Class 1

    mfg

  2. Standard

    Hallo PEPO,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. HI LEUTE #2
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    Hi,
    Hmm das ist schwer..
    Du kannst wohl kaum irgendein Bluetooth treiber installen..
    Irgendwas muss doch auf den Adapter draufstehen.. Schau nochmal genau hin.
    Ein Zahlencode könnte evtl. auch schon auskunft geben.

  4. HI LEUTE #3
    Mitglied
    Threadstarter
    Avatar von PEPO

    Standard hm..

    leider es steht nix obn, hm.. ich werde wohl weiter suchen muessn

  5. HI LEUTE #4
    Volles Mitglied Avatar von Absurdistan

    Mein System
    Absurdistan's Computer Details
    CPU:
    E6750@3,2Ghz@1,18V@Zalman9700NT@400x8/G0
    Mainboard:
    Gigabyte GA965-DS3P Rev.3.3
    Arbeitsspeicher:
    2x2Gb Mushkin und 2x1Gb Corsair
    Festplatte:
    2xSamsung 250Gb F1
    Grafikkarte:
    HIS Radeon HD 4870
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    BenQ FP93G
    Gehäuse:
    Termaltake Armor Jr.
    Netzteil:
    Corsair HX 520 Watt
    3D Mark 2005:
    18954
    Betriebssystem:
    Vista Home Premium 64 Bit Sp1
    Laufwerke:
    Samsung SH-D163A/Plextor 740A/Plextor 130A

    Standard

    hi

    lass das gerät doch mal im usb stecken

    und boote neu

    normalerweise sieht man beim booten wie das gerät heist

    oder nimm everest vieleicht zeigt der dir an wie dein gerät heißt

    cu
    Absurdistan

  6. HI LEUTE #5
    Senior Mitglied Avatar von Icefox

    Mein System
    Icefox's Computer Details
    CPU:
    AMD AthlonXP 2700+ @ SI-97 @ NB USF 92mm
    Mainboard:
    Asus A7N8X Deluxe Rev. 2.0
    Arbeitsspeicher:
    2x 512MB Geil PC3200
    Festplatte:
    Maxtor 6Y080L0 (80GB) Samsung SV1604N (160GB)
    Grafikkarte:
    Gainward FX5700 Ultra + Zalman VF700 AlCu-LED
    Soundkarte:
    Onboard (Soundstorm)
    Monitor:
    Hyndai L50S
    Gehäuse:
    3RS AIR Design Case, Anthrazit, mini-modded (look@HP)
    Netzteil:
    NorthQ 4001 "King Kong"
    3D Mark 2005:
    naja...
    Betriebssystem:
    ...nix produktives
    Laufwerke:
    LG GSA-H12N (DVD-RW), Lite-On SOHW-832S (DVD-Rom *degradiert*:)

    Standard

    sry for OT: Aber was hat dein Threadtitel mit dem eigentlichen Thema zu tun???

    Mfg...Icefox, den es langsam nervt sinnfreie Threadtitel zu lesen!


HI LEUTE

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.