HIIILLLLLFFFFFEEEEE

Diskutiere HIIILLLLLFFFFFEEEEE im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hi! Ich hab mir nun nen neuen Brenner geholt. Den Aopen CRW5232/AAO Pro. Nun wenn ich aber mit dem mitgelieferten Nero Express OEM Ver. 6.6.0.3 ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. HIIILLLLLFFFFFEEEEE #1
    Senior Mitglied Avatar von Infineon1985

    Mein System
    Infineon1985's Computer Details
    CPU:
    Intel Pentium D 641 3200Mhz
    Mainboard:
    Asrock 775XFire-VSTA
    Arbeitsspeicher:
    2 GB Kingston DDR2-667 KVR DualChannel
    Festplatte:
    Maxtor STM3160811AS Sata und Trekstore 80er Extern
    Grafikkarte:
    ATI Radeon HD2600 Pro 512MB DDR2
    Soundkarte:
    Realtec ALC888 HD Audio
    Monitor:
    Samsung SYNCMASTER 226BW
    Gehäuse:
    Cooler Master Elite RC-330 black
    Netzteil:
    Xilence 420Watt RedWing XP420
    3D Mark 2005:
    6217
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GCE-8526B CD-RW, LiteOn DH-16D2P DVD-Rom
    Sonstiges:
    1 120er Lüfter auf 12Volt Vorne, 1 80er Lüfter auf 12Volt Hinten

    Standard HIIILLLLLFFFFFEEEEE

    Hi!

    Ich hab mir nun nen neuen Brenner geholt. Den Aopen CRW5232/AAO Pro.

    Nun wenn ich aber mit dem mitgelieferten Nero Express OEM Ver. 6.6.0.3 eine Audio CD brennen möchte, kommet auf der CD nur eine CD-Audiospur an von je 1kb größe.

    Ich kann auch sonnst keine Cd Brennen. Ich konnte bis jetzt nur ein Image mit ***** CD erfolgreich brennen aber aus ner Audio CD wird einfach nichts und ich dreh bald durch..

    Woran kann das denn liegen??

    Währe für Hilfe sehr sehr dankbar!

    Danke und Gruss

  2. Standard

    Hallo Infineon1985,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. HIIILLLLLFFFFFEEEEE #2
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Frage

    Was heißt "auch sonst keine CD brennen"? Daten-CD geht auch nich oder was?

  4. HIIILLLLLFFFFFEEEEE #3
    Senior Mitglied
    Threadstarter
    Avatar von Infineon1985

    Mein System
    Infineon1985's Computer Details
    CPU:
    Intel Pentium D 641 3200Mhz
    Mainboard:
    Asrock 775XFire-VSTA
    Arbeitsspeicher:
    2 GB Kingston DDR2-667 KVR DualChannel
    Festplatte:
    Maxtor STM3160811AS Sata und Trekstore 80er Extern
    Grafikkarte:
    ATI Radeon HD2600 Pro 512MB DDR2
    Soundkarte:
    Realtec ALC888 HD Audio
    Monitor:
    Samsung SYNCMASTER 226BW
    Gehäuse:
    Cooler Master Elite RC-330 black
    Netzteil:
    Xilence 420Watt RedWing XP420
    3D Mark 2005:
    6217
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GCE-8526B CD-RW, LiteOn DH-16D2P DVD-Rom
    Sonstiges:
    1 120er Lüfter auf 12Volt Vorne, 1 80er Lüfter auf 12Volt Hinten

    Standard

    Also habs nun noch mal probiert..., er brennt Daten Cd's und mein DVD-Laufwerk kann sie auch ohne Probs lesen nur kann ich immer noch keine Audio Cd's brennen


    Er brennt ja, nur irgendwie die falschen sachen

    Edit: Auch mit dem Windows Media Player Brenner gibbet nur eine CD-Audiospur.

    Woran zum Teufel kann das denn liegen???

  5. HIIILLLLLFFFFFEEEEE #4
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Schonmal die neueste Nero-Version runtergeladen? Versuche es auch mit einem Firmware-Update, manchmal bringt das auch was.

    Außerdem kann man nicht gerade dazu raten, sich ein Laufwerk von einem Mainboard- / Grafikkartenhersteller zu holen (AOpen, Asus, MSI), Laufwerke von richtigen Laufwerksherstellern (Plextor, Toshiba, Teac (gibt es Teac überhaupt noch?), neuerdings auch LG) sind doch wesentlich besser (und halten oft länger). AMD baut ja auch keine Festplatten...

  6. HIIILLLLLFFFFFEEEEE #5
    Senior Mitglied Avatar von Hammer2x

    Mein System
    Hammer2x's Computer Details
    CPU:
    i5-2500K@4,5ghz
    Mainboard:
    Asus P8Z68-V
    Arbeitsspeicher:
    4xCorsair 4GB 1600
    Festplatte:
    1xSamsung 840 Pro 2x Seagate 1TB
    Grafikkarte:
    Gigabyte HD 7970
    Monitor:
    Asus MX279
    Gehäuse:
    Corsair Obsidian 550D
    Netzteil:
    beQuiet 600W
    Betriebssystem:
    Vista

    Standard

    hast auch mal verschiedene cds ausprobiert?nero brennt ja keine kopier geschützten sachen.....

  7. HIIILLLLLFFFFFEEEEE #6
    Fortgeschrittenes Mitglied Avatar von Mayhem

    Mein System
    Mayhem's Computer Details
    CPU:
    AMD Phenom II X3 720 2,8Ghz
    Mainboard:
    Gigabyte GA-MA790XT-UD4P
    Arbeitsspeicher:
    8192 OCZ
    Festplatte:
    74GB WD Raptor; 500GB WD5000AAKS; 500GB WD5000AAKS
    Grafikkarte:
    Ati HD 4850
    Soundkarte:
    onboard
    Monitor:
    LG Flatron L1950SQ 19" , IBM P275 21"
    Gehäuse:
    Chieftec CS-901
    Netzteil:
    Enermax Liberty 620W
    Betriebssystem:
    Windows Vista Home Premium x64 (Service Pack 1)
    Laufwerke:
    LG GDR-8164B; LG GSA-4160B

    Standard

    oder versuch mal eine schon kopierte audio CD zu brennen ... oda eine wo du 100 % ig weist, dass sie keine kopierschutz hat

  8. HIIILLLLLFFFFFEEEEE #7
    Senior Mitglied
    Threadstarter
    Avatar von Infineon1985

    Mein System
    Infineon1985's Computer Details
    CPU:
    Intel Pentium D 641 3200Mhz
    Mainboard:
    Asrock 775XFire-VSTA
    Arbeitsspeicher:
    2 GB Kingston DDR2-667 KVR DualChannel
    Festplatte:
    Maxtor STM3160811AS Sata und Trekstore 80er Extern
    Grafikkarte:
    ATI Radeon HD2600 Pro 512MB DDR2
    Soundkarte:
    Realtec ALC888 HD Audio
    Monitor:
    Samsung SYNCMASTER 226BW
    Gehäuse:
    Cooler Master Elite RC-330 black
    Netzteil:
    Xilence 420Watt RedWing XP420
    3D Mark 2005:
    6217
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GCE-8526B CD-RW, LiteOn DH-16D2P DVD-Rom
    Sonstiges:
    1 120er Lüfter auf 12Volt Vorne, 1 80er Lüfter auf 12Volt Hinten

    Standard

    Also...., neueste Firmware und nero update sind bereits geschehen

    Und ich kann selbst eine Cd von 1982 ,die 100% nicht geschützt sein kann weil eben extrem alt, nicht kopieren.

    Sind auch wieder nur CD-Audiospuren bei rausgekommen.

    und bisher wollte ich eigentlich nur n paar MP3's brennen....

    Was kann das denn sein?

    ach ja und ich hab mir schon 2 cd's deswegen verbrannt....

    Seit dem teste ich mit ner CD-RW

  9. HIIILLLLLFFFFFEEEEE #8
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    moin

    der brenner könnte natürlich auch ne macke haben
    teste ihn mal in einem anderen sys wenn möglich
    um einen defekt mal ausschließnen zu können
    entweder spinnt er dort auch oder es geht
    dann liegts es an deinem sys


HIIILLLLLFFFFFEEEEE

Besucher kamen mit folgenden Begriffen auf die Seite:

aopen crw5232 klemmt

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.