HILFE HILFE

Diskutiere HILFE HILFE im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; AMD forever ich denke du bist mein eletzte hilfe, ich meine du weisst alles. oder??? K nochma etwas besser aber leider sehr lang. :ae Habe ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte
Ergebnis 9 bis 16 von 41
 
  1. HILFE HILFE #9
    Foren-Guru
    Threadstarter
    Standardavatar

    Standard

    AMD forever ich denke du bist mein eletzte hilfe, ich meine du weisst alles. oder???

    K nochma etwas besser aber leider sehr lang. :ae

    Habe meinen 2t PC zusammengebaut, ein amd k75 700 mhz mit 1,8 v core 100 fsb
    Geforce 2 Ultra (3d prophet 2 ultra) also Hercules
    ca 400 mb Ram 1 mal Infeneon cl 2 256 und 2 mal 64 mb siemens ka normaler ram
    segate 10 gb hdd ( alte baureihe mit gumie hülle) HATTE ABER AUCH SCHO NE 40 GB WD DRAN
    mainboard epox 7kxa rev 0.9 die etzte max 900 mhz ( nich meh rgrün sondern die farbe)
    300 W NT (kommt aus nem 700 amd k7)
    CPU cooler ist ein normales passiv mit 2 60 mm sys fans (60x60x25) also dual is leise und hat power laut anzeige im bios 27 Grad aber scheiss drauf der fühler sitzt unter dem passiv nich inner naehe des kerns aber der is kalt genug.
    ( 3 com pci 10/100 lan wa drin un disa 10 mbit lan sowie 2 zusatz usb die aufs mb gehoeren)

    OK dann ma los ich habe gemacht.

    Hdd gewechselt,Ide gewechselt,mb ide Anschlüsse gewechselt, rams einzelnt laufen lasse, strom anschlüsse gewechselt, alles bis auf graka cpu mb und ram ausgebaut, alles neu zusammen gebaut und nach kontakten gesucht, das atx blech weggelassen, bios flash ( soll probs mit me und xp beheben aber ka welche www.epox.de un ddan products das 7kxa)
    Win 98 geh tnich zu installen ka meh rwisso, win me geht aber, nach installen der graka detonator treiber 27.xx 30.xx4x.xx fährt er sich hoch aber ich habe anstatt desktop ein schwarzes bild (kein pc absturz strg alt und entf geht noch) im abgesicherten modie hab eich es immer deinstalled. Die org treiber 5.xx, genau das gleiche. Mit meiner gf4 ti 4200 genau das gleiche.
    XP er startet die cd arbeitet ich akzeptiere alles mit f8 (ps is ne org xp home) ich wähle aus wo es rauf soll er formatiert is di epladde nich leer meint er die hdd sei defekt er könne sie nich formatieren!!! Is si eleer an meinem haupt pc behalte ich es einfach bei oder formatiere das geht dann auch. Er installed die setup datein oer mäckert die hdd is put!!! Leider habe ich auch mit meine 80 gb jb und meiner 40 gb bb pladde das prob, es is sicher nich die hdd. ok hat er es doch geschafft startet sich der pc neu allerdings, startet er und haengt nachm cd boot den ich nich mehr ausführe oder er sagt (2mal scho) im setup hdd is defekt nich reperabel oder soo und beendet das setup!!!! :8
    Installe ich win xp auf meinem haupt pc gibt es keine probs auch nich mit der 10 gb hdd segate. Wenn er fertig ist baue ich sie um er fährt xp hoch und erkennt alles ca 1 stunde dauert das bis er alle shat, xp hat j agraka treiber für gf Karten und es läuft ja auch, nachm neustart aber hört er wieder an der stelle auf wi ebeier installation und sagt ndl oder ndrl fehlt irgend wie sowas. Also lässt sich der pc nur einma mit xp starten und auch das setup geht nur einmal weiter!! Aber wieso fährt der einmal das win xp kompl hoch installed totral stabil alle treiber die er brauch und dann wars das??? Me is auch total stabil geht alles bis auf die graka treiber?? 2k (2000) bekomme ich noch wieder in den nächsten tagen. Denke aber is das gleiche wie mit xp.
    Win me drauf und xp updaten es geht soweit das er in da ssetup kommt also ich wähle aus windows setup starten aber da labert er auch hdd defekt usw.

    Ich weiss nich is es das MB??? denke ich aber irgendwie nich, kann es sein das der cpu put is oder das board doch ein weg hat oder nich kompatibel is, wieso fährt es sich dann aber in xp einmal hoch und installed alle treibe rund me laeuft stabil und faehrt immer wieder hoch??

    Graka is es nich rams auch nich cpu oder mb aber wie gesagt es läuft ja stabil habe auf einen Kontakt im tower gehofft is aber nich.

    PS es kann nich sein das wie es hies amd main und cpu mit nvidia probs hat,weil auch eine ati s3 (rage 128 pro 4 mb) genau die gleiche scheisse bei xp hatbei me weiss ich es nicht.
    Ich bin am ende mitlerweile ich hoffe auf Antworten tips tricks oder doch nur vermutungen wie es geh tkönnte, sollte ich es bis montag nich schaffen gebe ich ihn an einen guten bekanntn, der informatik studiert hat und nur mit hard und software zu tun hat.
    Ich Phone mit dem heute abend nochma, bitte abe rum tips usw.

    Ich entschuldige mich hirmit für alle Rechtschreibfehler aber ich habe keine Lust diesen Text noch einmal durchzulesen da ich di eschnautze von dem 2t pc voll habe schon seid 4 tagen bastell ich dran.
    MIN 20 mal win installed.

    PSS LIEST EUCH DEN TEXT DURCH ES IS WICHTIG BITTE

    DU HAST ES GESCHAFFT DANKE DAS DU ES GETAN HAST :1

    DOM ja es is im bios al serstes meist nach de rinstallation hdd 0 angegeben oder findet er das nich ???? ich denke du meinst es muss HDD0 dort stehen, is doch egal wo die hdd dran is oder??? master slave sec... primary


    PSSSS die HDD kontrollieren ob si e100% heile is mit ner dos disk dos komm eich rein aber wie prüfe ich das, aber bei meinem guten pc geh tja die hdd mit xp usw.

  2. Standard

    Hallo DR_KILL,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. HILFE HILFE #10
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Also DR KILL.... BEI ALLER LIEBE...

    1.) Ich weiss bestimmt net alles...eher weiss ich garnix...im Prinzip hab ich 0 Ahnung von Computern

    2.) ICH BLICK BEI DEINEN TEXTEN NICHT DURCH (das schon als Beweis meiner Blödheit)

    3.) Nimm dein Micro lies den Text vor und mach nen MP3 File daraus, das lädst du auf einen Server und verlinkst dann zum Download....

    SORRY ICH WÜRD dir ja gerne helfen... ABER BEI SOLCHEN Texten hab ich 0 DURCHBLICK

  4. HILFE HILFE #11
    Foren-Guru
    Threadstarter
    Standardavatar

    Standard

    AAAH MANN das is doch leicht ich habe prob mit dem 2t pc und me da geht nix mehr wenn ich den detonator installe und bei xp installed er nich weiter nachm formtieren und dann setup datein install, also nachm neustart, habe ka was das is woran das liegt.

  5. HILFE HILFE #12
    Hardware - Experte Avatar von Integra

    Standard

    Sry aber bei so einem Text verliert man schon in der ersten Zeile die Lust am lesen! :ae :ae :ae :ae


    Edit1 :Mach mal bidde deine Siggi kürzer

    Edit2 :HrHrHr Ich war schneller

  6. HILFE HILFE #13
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Originally posted by DR_KILL@24. Jun 2003, 16:14
    AAAH MANN das is doch leicht ich habe prob mit dem 2t pc und me da geht nix mehr wenn ich den detonator installe und bei xp installed er nich weiter nachm formtieren und dann setup datein install, also nachm neustart, habe ka was das is woran das liegt.
    WO wohnst du ?
    Bring beide Rechner NACH HIERHIN


    Und STUTZ MAL DEINE SIGNATUR...sonst mach ich das.

  7. HILFE HILFE #14
    Foren-Guru
    Threadstarter
    Standardavatar

    Standard

    Originally posted by AMD4ever+24. Jun 2003, 16:15--></span><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (AMD4ever @ 24. Jun 2003, 16:15)</td></tr><tr><td id='QUOTE'> <!--QuoteBegin--DR_KILL@24. Jun 2003, 16:14
    AAAH MANN das is doch leicht ich habe prob mit dem 2t pc und me da geht nix mehr wenn ich den detonator installe und bei xp installed er nich weiter nachm formtieren und dann setup datein install, also nachm neustart, habe ka was das is woran das liegt.
    WO wohnst du ?
    Bring beide Rechner NACH HIERHIN


    Und STUTZ MAL DEINE SIGNATUR...sonst mach ich das. [/b][/quote]
    lol also mir währe noch lieber wenn man dann phonen würde kommt drauf an wo du wohnst ich wohn eim norden naehe bremen , bremerhaven

  8. HILFE HILFE #15
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Originally posted by DR_KILL@24. Jun 2003, 16:16
    lol also mir währe noch lieber wenn man dann phonen würde kommt drauf an wo du wohnst ich wohn eim norden naehe bremen , bremerhaven
    Sprichst du wie du schreibst ?

  9. HILFE HILFE #16
    Hardware - Experte Avatar von Integra

    Standard

    LOOOOOOOOOOOOOOOOOOOOOOL Der Kommentar hat gepasst&#33; :2 :2 :2
    Einfach zu geil&#33; Ey alder haste Problem? Nein? Ey dann mach ich dir eins&#33; :2 :2


HILFE HILFE

Besucher kamen mit folgenden Begriffen auf die Seite:

ndrl fehler

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.