HILFE HILFE

Diskutiere HILFE HILFE im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; HI mein 2t pc i sja nu ein amd k75 700 mhz mit 400 mb ram und soo. Ich habe schon seit tagen ein prob ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 41
 
  1. HILFE HILFE #1
    Foren-Guru Standardavatar

    Standard

    HI mein 2t pc i sja nu ein amd k75 700 mhz mit 400 mb ram und soo.

    Ich habe schon seit tagen ein prob und zwar.

    wenn ich auf dem me installe geht alles aber die graka, es is eine 3d prophet 2 ultra also eine gf 2 ultra.
    Wenn ich einen treibe rinstall eegal wie alt neu usw fährt sich win hoch und zeigt ein schwarzes Bild anstatt den desktop??? Was soll das??

    Der pc 3d prophet 2 ultra epox 7kxa mainboard 256 mb inf ram cl 2 10 gb hadd segate isa 3 com und pci 3 com lan cardamd k75 700 mhz, dual lüfter

    Habe schon eine Menge versucht, dass aber nich alles.

    Win xp, ich starte das setup er formatiert installed die datein un dstartet neu , er müsste ins setup kommen anstatt desswen sagt er ndl oder ndrl fehlt oder so aehnlich???
    Einmal kamm er ins setup mäkert dann festplatte defekt oder nich richtig angeschlossen. Witzig auf meinem haupt pc geht das abr mit der pladde habe auch schon die 40 gb wd angeschlossen ging auch nich.
    Kann ja sein das er nich xp komp. is aber di egraka muss doc hbei me laufen ps mein e4 ti ging da auch nich gleiche prosb. Bitte helft mir ich werde dann sagen ob es geklappt hat oder wa sich scho geprobt habe.

    PS graka rams hdd, das scho alle sgeprobt mit anderen rams graka oder hdd s. Ich weiss es nich mehr heul schon seid 3 tagen. Ich habe vor den pc nochma auseinander zu bauen und dann nich innen tower sonder nauf entmagneti... foliene zu legen um sicher zu gehn das kein Contact vorhanden is.

    2 Fehler hatte ic hshcon gefunden v core 1,6 k75 meine rbrauch 1,8 und fan falsch drauf also passiv kühler wegen der klammer, ich vermute da is noch wo ein fehler. ps ich finde kein Handbuch für das 7kxa board auf deutsch habe ka was die jumper bedeuten also cmos scho fsb auch aber da gibs noch 3 die ich nich verstehe wie hmm etwas mit st oder stgr oder sowas ihr wisst es sicher.

    Ich brauche eure hilfe sonst komme ich noch inne klapse. :5

  2. Standard

    Hallo DR_KILL,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. HILFE HILFE #2
    Computer Doktor Avatar von -dOm-

    Standard

    hoi Dr.Kill *g*

    geh mal in windoof mit dem abgesicherten modus und deinstallier alle alle grafikkarten treiber. dann restarten ;)

    check this out

  4. HILFE HILFE #3
    Senior Mitglied Avatar von Garfield

    Standard

    Originally posted by DR_KILL@24. Jun 2003, 10:15
    HI mein 2t pc i sja nu ein amd k75 700 mhz mit 400 mb ram und soo.

    Ich habe schon seit tagen ein prob und zwar.

    wenn ich auf dem me installe geht alles aber die graka, es is eine 3d prophet 2 ultra also eine gf 2 ultra.
    Wenn ich einen treibe rinstall eegal wie alt neu usw fährt sich win hoch und zeigt ein schwarzes Bild anstatt den desktop??? Was soll das??

    Der pc 3d prophet 2 ultra epox 7kxa mainboard 256 mb inf ram cl 2 10 gb hadd segate isa 3 com und pci 3 com lan cardamd k75 700 mhz, dual lüfter

    Habe schon eine Menge versucht, dass aber nich alles.

    Win xp, ich starte das setup er formatiert installed die datein un dstartet neu , er müsste ins setup kommen anstatt desswen sagt er ndl oder ndrl fehlt oder so aehnlich???
    Einmal kamm er ins setup mäkert dann festplatte defekt oder nich richtig angeschlossen. Witzig auf meinem haupt pc geht das abr mit der pladde habe auch schon die 40 gb wd angeschlossen ging auch nich.
    Kann ja sein das er nich xp komp. is aber di egraka muss doc hbei me laufen ps mein e4 ti ging da auch nich gleiche prosb. Bitte helft mir ich werde dann sagen ob es geklappt hat oder wa sich scho geprobt habe.

    PS graka rams hdd, das scho alle sgeprobt mit anderen rams graka oder hdd s. Ich weiss es nich mehr heul schon seid 3 tagen. Ich habe vor den pc nochma auseinander zu bauen und dann nich innen tower sonder nauf entmagneti... foliene zu legen um sicher zu gehn das kein Contact vorhanden is.

    2 Fehler hatte ic hshcon gefunden v core 1,6 k75 meine rbrauch 1,8 und fan falsch drauf also passiv kühler wegen der klammer, ich vermute da is noch wo ein fehler. ps ich finde kein Handbuch für das 7kxa board auf deutsch habe ka was die jumper bedeuten also cmos scho fsb auch aber da gibs noch 3 die ich nich verstehe wie hmm etwas mit st oder stgr oder sowas ihr wisst es sicher.

    Ich brauche eure hilfe sonst komme ich noch inne klapse. :5
    ...BOAH ! ...sowas am Morgen, das mussich erstma "verdauen" :2

    ..solange kannst du schon mal sämtliche EIDE Kabel checken/tauschen.

    ..und check auch mal die Temps im Bios.



    ..mfg, Garfield

  5. HILFE HILFE #4
    Volles Mitglied Avatar von Bazinaut

    Mein System
    Bazinaut's Computer Details
    CPU:
    Intel Core 2 Duo E6400
    Mainboard:
    Gigabyte GA-965P-DS4
    Arbeitsspeicher:
    2*1024MB G.Skill PC800 GBNR + 2*1024MB MDT PC800
    Festplatte:
    Samsung SP2504C + Samsung HD200HJ
    Grafikkarte:
    ECS 8800GT passiv
    Soundkarte:
    Creative X-Fi "Extreme Music"
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Thermaltake Kandalf
    Netzteil:
    Enermax Modu82+ 525W
    Betriebssystem:
    Vista 64bit
    Laufwerke:
    DVD Brenner NEC 3500

    Standard

    puuuh....beim lesen glaubt man ja man hat irgend ne schlechte übersetzung einer gebrauchsanweisung von `nem chinesischen reiskocher vor sich, oder so :af

    irgendwie scheint unser deutsches bildungssystem stark nachzulassen :2

    ok ich verzeih dir wenn du den ganzen text in 1 minute geschrieben hast :1

  6. HILFE HILFE #5
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Hallo :ae :ae
    Da muß ich zustimmen! Hier muß man ja seine grauen Zellen (falls noch vorhanden) mehr quälen um den Text zu verstehen,
    als man danach vieleicht braucht um darauf zu antworten. :ae

    Also mir hört sich das an wie ein ernsthaftes Festplatten- oder Controllerproblem.
    Schau mal, ob Du den Rechner mit 'ner DOS-Bootdisk zum laufen kriegst,
    und checke Mal die 100% funktionierende Festplatte. :ad
    Wenn die dann Fehler bringt is evtl. der Controller :ad ?!?!
    Vielleicht BIOS-Fehlerhaft (Neu Flashen).

  7. HILFE HILFE #6
    Foren-Guru
    Threadstarter
    Standardavatar

    Standard

    Heul danke ers ma aber die hdds naja ich habe 3 auch gute bei jeder das gleich eprob ide ja bin gerade dabei habe alles ausgebaut und wo di egrak akontakt bekommt kläbeband also iso band usw bios is geflasht wa das erste controlle rmuss gehn da sonst win me nich so gut läuft der witz is das xp, installed aufm anderen pc einmal botet und 1,5 stundne alle sum installed di etreiber super stabil is auch graka ein gute sbil dmacht. Naja beim neustart kommt dann son ndrl oder so aehnlich, also n fehler er bootet auch nich weiter.
    Axo und ja abgesicherter modus weiss ich doch aber ich will j agrafik so hab eich ja scho zich treiber deinstalliert um zu sehn welche rgeh , keiner.

    PS nu guck eich ma ob was besser geht mit kabel usw.

  8. HILFE HILFE #7
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Originally posted by DR_KILL@24. Jun 2003, 13:32
    Heul danke ers ma aber die hdds naja ich habe 3 auch gute bei jeder das gleich eprob ide ja bin gerade dabei habe alles ausgebaut und wo di egrak akontakt bekommt kläbeband also iso band usw bios is geflasht wa das erste controlle rmuss gehn da sonst win me nich so gut läuft der witz is das xp, installed aufm anderen pc einmal botet und 1,5 stundne alle sum installed di etreiber super stabil is auch graka ein gute sbil dmacht. Naja beim neustart kommt dann son ndrl oder so aehnlich, also n fehler er bootet auch nich weiter.
    Axo und ja abgesicherter modus weiss ich doch aber ich will j agrafik so hab eich ja scho zich treiber deinstalliert um zu sehn welche rgeh , keiner.

    PS nu guck eich ma ob was besser geht mit kabel usw.
    Ich würd ja gerne helfen aber die Sprache kennt mein Translator Proggie nicht :8

  9. HILFE HILFE #8
    Computer Doktor Avatar von -dOm-

    Standard

    NTDLR kommt beim booten?

    dann hast du die bootsequenz falsch eingestellt. überprüfe im bios ob von der platte gebootet wird, auf der windoof draufliegt.


HILFE HILFE

Besucher kamen mit folgenden Begriffen auf die Seite:

ndrl fehler

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.