HILFE... IDE spinnt!

Diskutiere HILFE... IDE spinnt! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; hab heut en ganz komischen fehler geshen.... gleich nachdem die laufwerke nach dem start aufgelistet..... "Primary IDE channel no 80 conductor cable installed" weiß jemand ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. HILFE... IDE spinnt! #1
    Senior Mitglied Standardavatar

    Mein System
    Der Unwissende's Computer Details
    CPU:
    AthlonXP 2500+ @2200
    Mainboard:
    A7N8X-E Deluxe
    Arbeitsspeicher:
    2x 512 TwinMos
    Festplatte:
    2x 80 GB
    Soundkarte:
    onboard
    Monitor:
    19" iiyama
    Gehäuse:
    Red Dragon :-)
    Betriebssystem:
    WinXP

    Standard

    hab heut en ganz komischen fehler geshen.... gleich nachdem die laufwerke nach dem start aufgelistet.....


    "Primary IDE channel no 80 conductor cable installed"


    weiß jemand was das heisst?

  2. Standard

    Hallo Der Unwissende,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. HILFE... IDE spinnt! #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Das is kein komischer Fehler...

    Das bedeutet das kein UDMA 5/6 Kabel, also kein 80 adriges IDE Kabel angeschlossen ist. Sondern ein 40 adriges, welches maximal UDMA 2 kann und Festplatten so ausbremst.

  4. HILFE... IDE spinnt! #3
    Senior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Der Unwissende's Computer Details
    CPU:
    AthlonXP 2500+ @2200
    Mainboard:
    A7N8X-E Deluxe
    Arbeitsspeicher:
    2x 512 TwinMos
    Festplatte:
    2x 80 GB
    Soundkarte:
    onboard
    Monitor:
    19" iiyama
    Gehäuse:
    Red Dragon :-)
    Betriebssystem:
    WinXP

    Standard

    können daher auch die fehler beim brennen gekommen sein?

    hmmmm.... scheisse, da kauft man sich extra airflow-kabel und nun taugen die nix

  5. HILFE... IDE spinnt! #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Weiss net welche Probleme du beim brennen hast aber wenn eine Festplatte so langsam Daten liefert, reisst ständig der Datenstrom ab.. entweder Rohling im Eimer durch Buffer Underrun oder durch Technologien wie Burn Proof dauert das brennen ewig lange.

  6. HILFE... IDE spinnt! #5
    Senior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Der Unwissende's Computer Details
    CPU:
    AthlonXP 2500+ @2200
    Mainboard:
    A7N8X-E Deluxe
    Arbeitsspeicher:
    2x 512 TwinMos
    Festplatte:
    2x 80 GB
    Soundkarte:
    onboard
    Monitor:
    19" iiyama
    Gehäuse:
    Red Dragon :-)
    Betriebssystem:
    WinXP

    Standard

    das seltsame dran ist, dass primary und secondary die gleichen kabel sind..... warum kommst dann nur beim primary?

  7. HILFE... IDE spinnt! #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Originally posted by Der Unwissende@23. Nov. 2003, 20:04
    das seltsame dran ist, dass primary und secondary die gleichen kabel sind..... warum kommst dann nur beim primary?
    Weil vermutlich nur am Primary Channel ein Gerät hängt das mit UDMA2 unterfordert ist.

  8. HILFE... IDE spinnt! #7
    Senior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Der Unwissende's Computer Details
    CPU:
    AthlonXP 2500+ @2200
    Mainboard:
    A7N8X-E Deluxe
    Arbeitsspeicher:
    2x 512 TwinMos
    Festplatte:
    2x 80 GB
    Soundkarte:
    onboard
    Monitor:
    19" iiyama
    Gehäuse:
    Red Dragon :-)
    Betriebssystem:
    WinXP

    Standard

    @ amd :

    genau sowas war mein fehler beim brennen. nachdem der chache bei 100% war ging NIX mehr

  9. HILFE... IDE spinnt! #8
    Senior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Der Unwissende's Computer Details
    CPU:
    AthlonXP 2500+ @2200
    Mainboard:
    A7N8X-E Deluxe
    Arbeitsspeicher:
    2x 512 TwinMos
    Festplatte:
    2x 80 GB
    Soundkarte:
    onboard
    Monitor:
    19" iiyama
    Gehäuse:
    Red Dragon :-)
    Betriebssystem:
    WinXP

    Standard

    DANKE AMD.....

    und ich wollt schon mein brenner wegwerfen!!!!


    DANK DIR!!!


HILFE... IDE spinnt!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.