Hilfe, mein sys stirbt !!!

Diskutiere Hilfe, mein sys stirbt !!! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Viielleicht zuviel Wärmeleitpaste drauf? Oder welche nimmst du überhaupt? Sind noch Reste eines Wärmeleitpads drauf? Wir sehen das Ding ja nicht - irgendwo MUSS der ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 18
 
  1. Hilfe, mein sys stirbt !!! #9
    Hardware - Junkie Avatar von Peter

    Standard

    Viielleicht zuviel Wärmeleitpaste drauf?
    Oder welche nimmst du überhaupt?
    Sind noch Reste eines Wärmeleitpads drauf?
    Wir sehen das Ding ja nicht - irgendwo MUSS der Haken ja sein...

    Also:
    Jetzt boote mal die Kiste und geh direkt ins Bios.
    Dort beobachtest du die Temp. und wartest 15 min.

    Wenn der Kühler korrekt verbaut ist dürfte die CPU dort höchstens 40-45 Grad erreichen. So kannst du feststellen ob 1. die CPU prinzipiell mal läuft und 2. die Kühlung prinzipiell funktioniert.

    Dann gib Bescheid ob das funzt. :cb

    Zum Thema Speicher - versuche es mit einem Riegel in verschiedenen Banken. Irgendwo muss er doch mal fehlerfrei laufen?

  2. Standard

    Hallo rayman,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hilfe, mein sys stirbt !!! #10
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von rayman

    Standard

    morgen leutz !!
    also stand der dinge :
    hab jetzt den neuen 512er und den neuen Kühler von sirsysdom drauf und komme auch mittlerweile problemlos ins bios und so. allerdings habe ich keine wärmeleitpaste mehr gehabt. daher steigt die temp natürlich noch etwas mehr.
    nach ca. ner viertel stunde ist er bei 59°, was natürlich echt grenze ist.
    hab ihn heute morgen sogar soweit bekommen dass er anfing knoppix von cd zu booten ist dann aber während des bootvorgangs wieder aufgehängt. kommt dann auch immer wieder bis zu dem punkt. von hdd booten tut er nicht.

    greetz rayman

    EDIT: Also ein speicherbaustein ist auch wohl hinüber aber mit dem 512er läufts.
    zumindest scheint auf jeden fall die cpu auch in ordnung zu sein.
    /EDIT

  4. Hilfe, mein sys stirbt !!! #11
    Hardware - Junkie Avatar von Peter

    Standard

    also wenn der im Bios schon so heiß wird schaltet er bei Belastung einfach ab. So einfach ist das :7

    Korrekt montiert wird das Dingen schon laufen :bj

  5. Hilfe, mein sys stirbt !!! #12
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von rayman

    Standard

    ok ich werde es ja heute abend sehen.
    vielen Dank für eure hilfe :ca

    werde auch natürlich bericht erstatten

    greetz
    rayman

  6. Hilfe, mein sys stirbt !!! #13
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von rayman

    Standard

    :cd

    hey leutz, wie versprochen gibt's neues von der frustfront. ;-)

    konnte jetzt die temp meines cpu auf 30° senken. also kann es wohl daran nicht mehr liegen.
    bis zum booten kommt er nach wie vor und fängt auch damit an, hängt sich aber nach kurzer zeit auf, d.h. der boot vorgang wird nicht vollendet.
    ich vermute dass ich mir nen teil meines ide-busses zerschossen habe, wär natürlich ärgerlich.
    aber vielleicht habt ihr ja noch ne idee.
    ich werde dieses allerdings nochmal in nem neuen thread posten

    greetz rayman

  7. Hilfe, mein sys stirbt !!! #14
    Hardware - Junkie Avatar von Peter

    Standard

    IDE Bus zerschossen??? :ee

    Egal - wenn der IDE Bus defekt wäre - wrde er deine Hardware nicht erkennen.

    Und? Sind im Bios die HD und CD-Roms zu sehen? Schau mal...

    OK wenn er sich dann während des Bootvorganges ohne Fehlermeldung aufhängt kanns am OS liegen.

    Wenn da steht "Bootsektor nicht gefunden" wäre es was anderes.

    Sollte es wirklich keine Fehlermeldung geben und abgesichert hochfahren auch nichts bringt würde ich einfach mal die Winddows CD nehmen und ohne zu formatieren einfach "drüberinstallieren". Vorausgesetzt du hast ne Datensicherung - oder deine Daten sind alle auf einer extra Partition.

    Ansonsten musst du eine andere HD einbauen und dor Win installieren.

  8. Hilfe, mein sys stirbt !!! #15
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von rayman

    Standard

    hmm,
    am os kanns eigentlich nicht liegen.
    ich hab auch schon versucht knoppix von cd zu starten und auch die recovery-cd von chip tuts nicht.

    im bios kann ich bleiben solange ich will und er hängt sich nicht auf undauch im knoppix boot-prompt ist es kein problem. ich kann mir aber auch nur schwer vorstellen, dass sowohl mein windows, die knoippix-cd als auch die recovery-cd von chip im eimer ist.
    aber das wäre meiner ansicht nach die einzige möglichkeit.

  9. Hilfe, mein sys stirbt !!! #16
    Senior Mitglied Avatar von larac4

    Standard

    *Kopfkratz*

    Dann fass ma mal zusamme.. :2

    im bios kann ich bleiben solange ich will und er hängt sich nicht auf undauch im knoppix boot-prompt ist es kein problem.
    bis zum booten kommt er nach wie vor und fängt auch damit an, hängt sich aber nach kurzer zeit auf, d.h. der boot vorgang wird nicht vollendet.
    hab ihn heute morgen sogar soweit bekommen dass er anfing knoppix von cd zu booten ist dann aber während des bootvorgangs wieder aufgehängt. kommt dann auch immer wieder bis zu dem punkt. von hdd booten tut er nicht.
    Kann es sein, dass deine HD defekt ist?


Hilfe, mein sys stirbt !!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.