Hilfe ich weiss nicht woran es liegt

Diskutiere Hilfe ich weiss nicht woran es liegt im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Mein System: -Abit NF7-S Rev 2.0 -Corsair XMS 3200CL2 -SLK 947 U mit Ystechlüfter -550 low noise netzteil -ATI 9200 SE -2500+ AQZEA falls noch ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 12
 
  1. Hilfe ich weiss nicht woran es liegt #1
    Volles Mitglied Standardavatar

    Standard

    Mein System:

    -Abit NF7-S Rev 2.0
    -Corsair XMS 3200CL2
    -SLK 947 U mit Ystechlüfter
    -550 low noise netzteil
    -ATI 9200 SE
    -2500+ AQZEA

    falls noch Infos fehlen die ihr braucht bitte melden!

    Mein Problem:
    ich kriege mein FSB nicht über 193.höher gibt es nach einer sekunde gleich prime fehler.ich weiss nicht worand as liegt.

    Am speicher kann es liegen.ich habe die auch einzeln getestet:
    1 = geht bis FSB 193 dann primefehler
    2 = geht bis FSB 206 dann primefehler.
    habe im Bios den FSB auf 200 gestellt und MEMTEST 3,5 std laufen lassen und es wurden keine Fehler gefunden.

    Am CPU kann es eigentlich auch nicht liegen mit dem 2 speicher lief er ja bis FSB 206 auf 1,65 V.bei dem Andern speicher halt nur bis FSB 193.bei ungefähr 40 Grad.

    ich habe schon die:
    1 = CPUspannung auf 1,775 V
    2 = SPEICHERspannung auf 2,9V real 3,06V (höher geht nicht)
    3 = CHIPSETspannung auf 1,7 V (höher geht nicht)
    das alles ab einen FSB von 194 :cf

    Beim Speicher habe ich:
    1 = die timings auf 3,3,3,9 gestellt = primefehler
    2 = die timings auf 2,2,2,6 gestellt = absturz
    3 = die timings auf 2,5 ,2,3,6 gestellt = primefehler
    4 = die timings auf 2,5 ,3,3,7 gestellt = primefehler
    das alles ab einen FSB von 194. :cd

    aber nix immer primefehler.ich weiss echt nicht weiter. was kann es sein??
    muss man irgendwas im bios einstellen??eine bestimmte funktion??was ist mit dem 12 V stecker der eigentlich nur für Intel systeme da ist brauche ich den??Wie kriege ich raus ob mein Netzteil so einen 12 V stecker hat dann brauche ich den nicht oder??ich hoffe mir kann jetzt jemand helfen mit den angaben??welche Dimmplätze sind am besten für meinen speicher??1u.3 oder 2u.3??irgendwas muss ihc doch falsch machen??

    ich hoffe mir kann jemand helfen!!
    :co

  2. Standard

    Hallo Murdoc,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hilfe ich weiss nicht woran es liegt #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    CPU Interface im Soft Menü auf enabled ?

    Wegen dem Stecker : Guck halt nach ob du so einen hast :cn
    den brauch man nicht zwingend, der 12 V Anschluss soll zusätzlich die Spannungen stabilisieren...

    Bank 1 und Bank 3 passt schon :bj

  4. Hilfe ich weiss nicht woran es liegt #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    ja das habe ich schon auf enable aber primefehler

    ich habe gehört das bei AMDsystemen der 12V stecker angeschlossen werden muss damit man besser übertakten kann aber gut dann lasse ich den weg

    gut in bank 1 u. 3 hatte ich den auch schon aber genau das selbe

    ich glaube ich lasse das CPU interface mal auf off

  5. Hilfe ich weiss nicht woran es liegt #4
    Fortgeschrittenes Mitglied Avatar von Zake

    Standard

    @ Murdoc

    schliße den 12V Stecker aufjedenfall an. Scahden tut er nähmlich bstimmt nicht.

    mfg

  6. Hilfe ich weiss nicht woran es liegt #5
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    ja denn habe ich auch jetzt noch dran gelassen
    aber es geht nicht :cf

  7. Hilfe ich weiss nicht woran es liegt #6
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    kann mir keiner helfen?? :dc

  8. Hilfe ich weiss nicht woran es liegt #7
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Tausch den Speicher um... oder das Board... oder am besten beides

  9. Hilfe ich weiss nicht woran es liegt #8
    Zidane
    Besucher Standardavatar

    Standard

    Hi..

    Wenn das System normal getaktet ist, non oced sind die Fehler dann auch da ?


Hilfe ich weiss nicht woran es liegt

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.