Hochfahren

Diskutiere Hochfahren im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Wenn ich hochfahre kommt manchmal die Meldung das ich eine System Disk einlegen soll obwohl ich WinMe Installiert habe und keine Disk im Laufwerk liegt! ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. Hochfahren #1
    Voodoo
    Besucher Standardavatar

    Standard

    Wenn ich hochfahre kommt manchmal die Meldung das ich eine System Disk einlegen soll obwohl ich WinMe Installiert habe und keine Disk im Laufwerk liegt! In der Bootrehenfolge is nur HDD-0 drin kein Floppy!

    Wär nett wenn mir jemand helfen könnte!

  2. Standard

    Hallo Voodoo,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hochfahren #2
    Hardware Freak Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    Beschreib mal bitte dein System genauer.

  4. Hochfahren #3
    Newbie Standardavatar

    Standard

    Via 133er A
    1Ghz Athlon
    40 Hdd und 8,75 Hdd
    320Ram
    GF 2MX

  5. Hochfahren #4
    MOA
    MOA ist offline
    Newbie Standardavatar

    Standard

    Ist es moeglich, dass Dir ein Kontroller oder Treiber fehlt. Das war bei mir einmal das Problem. Schau mal ob Du ein Fragezeichen (zB: unbekanntes Geraet) bei den Hardwareeintraegen findest...

    Chau, Mischa

  6. Hochfahren #5
    Newbie Standardavatar

    Standard

    Alles is korrekt installiert!
    Sonst habe ich auch keine Probleme mit dem System.

  7. Hochfahren #6
    Newbie Standardavatar

    Standard

    Kann mir niemand helfen ?

  8. Hochfahren #7
    Forum Stammgast Avatar von Dragan

    Standard

    Hi!
    Fährt der Rechner dann überhaupt hoch? Oder macht er es erst nach nem Reset?? Ist der Rechner immer "kalt" wenn er das macht?? Auf welcher der beiden Platten ist denn dein BS und was für ne HD ist das? Bzw. wie alt ist die? Kannst ja mal Probeweise "Qick Power On Self Test"  auf "Disabled" setzen. Vielleicht ist die HD nicht so schnell beim Start, ahben wir auf der Arbeit auch haufenweise (allerdings eher wenn es kalt ist).

  9. Hochfahren #8
    Newbie Standardavatar

    Standard

    Das passiert so jedes fünfte mal egal ob "kalt" oder nich!
    Die Master 40GB platte is von Maxtor.
    Die 8,5er is von IBM und etwas angestaubt.


Hochfahren

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.