IBM IC35L060 60 GB

Diskutiere IBM IC35L060 60 GB im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Ja ich habe die beiden platten am IDE 1 als Master+Slave . Raid hab ich damals net aktiviert weil mann da beide Platten formatieren musste ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 15 von 15
 
  1. IBM IC35L060 60 GB #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ja ich habe die beiden platten am IDE 1 als Master+Slave .
    Raid hab ich damals net aktiviert weil mann da beide Platten formatieren musste ich hatte da auf einer viele daten drauf deswegen hab ich raid net eingerichtet.

    So das mit dem Raidcontroller werd ich mal machen den deaktivere ich mittels jumper und dnn is das ding automatisch ein ata 100 controller ?


    thx für die antworten

  2. Standard

    Hallo Averhage,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. IBM IC35L060 60 GB #10
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Ja, genauso ist das !

  4. IBM IC35L060 60 GB #11
    Philipp
    Besucher Standardavatar

    Standard

    Hiho.

    Ich glaube, das es zwar etwas bringen würde, aber 98 punkte is schon e bisl wenig. ich denke mal, das das der extra port auch nicht mehr herumreißt. schieb mal ein low level format drüber. schau mal, ob im OS UDMA oder PIO aktiviert ist. UDMA sollte es schon sein. dann probiere mal ein anderes kabel. hast du an der platte ein UDMA 100/133 dran oder nur 66er??

    Greetz

    Philipp

  5. IBM IC35L060 60 GB #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Es sind die Kabel dran die Werksmäsig von Asus mitgelifert wurden bei dem Borad also ATA 100.


    Die Platten stehen auf UDMA und net auf PIO.Offengestanden stört mich die Platte nur im PC MARK 2002 alle Games laufen flüssig und auf Windows Xp Oberfläche läuft auch alles ganz normal.


    Ich glaube wir alle legen "zuviel" Wert auf diese Benchmark Tools.

  6. IBM IC35L060 60 GB #13
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Nachtrag:
    Ultra 100 Bios not installed because no Drivers attached.
    Diese Meldung bekomme ich seit dem ich mein Asus Borad habe jedesmal beim hochfahren.

    Habe die aktuellen Chipsatz Treiber drauf.
    Was soll das bedeuten ?

  7. IBM IC35L060 60 GB #14
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hallöchen !

    Die Meldung bekommst du weil du keine Platten angeschlossen hast.....
    Du hast sie ja am primary ide port.....

    Ich kenn das aus eigener Erfahrung man merkt erst wie langsam die Platten sind wenn sie so laufen wie sie es können... Du verschenkst da jede Menge Ressourcen mal abgesehen davon das du wahrscheinlich nur schlecht eine 1 zu 1 Kopie machen kannst, da Brenner und CD-ROM an einem Port hängen... und genauso ist das mit den Platten....Wenn du die Auslagerungsdatei auf der einen hast und ein Programm von der anderen starten willst beispielsweise wirds ***** langsam weil immer nur eine Platte ihre Daten ans Board schicken kann.Ich vermute das, daß auch der Grund für das miserable Benchmark ist.... überleg dir mal 98 die Platte kann locker über 800 kommen......
    Steck das ganze einfach mal um...dauert ja nich lang und ist auch nich weiter schwer und dann benchmarke mal......



    MfG

  8. IBM IC35L060 60 GB #15
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    ich mein natürlich nicht 1 zu 1 sondern "on the fly"
    :ac


IBM IC35L060 60 GB

Besucher kamen mit folgenden Begriffen auf die Seite:

ic35l060 tool

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.