IDE BUS MASTER

Diskutiere IDE BUS MASTER im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hi alle! Ich hatte vor kurzem noch das Problem , dass bei jedem Neustart meines Systems sich der Hardware Assistent geöffnet hat und IDE BUS ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 14
 
  1. IDE BUS MASTER #1
    Newbie Standardavatar

    Standard

    Hi alle!
    Ich hatte vor kurzem noch das Problem , dass bei jedem Neustart meines Systems sich der Hardware Assistent geöffnet hat und IDE BUS MASTER DRIVERS erkannt hat aber ich diesen nicht installieren konnte weil mir die Treiber gefehlt haben (Ich habe WINXP installiert, seitdem kam das)!
    Jetzt habe ich endlich Treiber gefunden und der Hardware Assistent lässt mich auch in Ruhe, ABER:

    CDRWin und WinOnCD gehen nicht mehr , bei CDRWIN erscheint diese Fehlermeldung :

    "No CDROM recording device was found on the SCSI or IDE BUS !"

    Bei WinOnCD kommt diese Fehlermeldung :

    "Fehler beim Zugriff auf den SCSI/IDE BUS: No SCSI host adapter found!"

    Was soll ich machen ?? Könnt ihr mir weiterhelfen?? Wäre echt nett

  2. Standard

    Hallo phamez,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. IDE BUS MASTER #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Was für einen Chipsatz hast du ? Via ?

  4. IDE BUS MASTER #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ja genau ich hab VIA

  5. IDE BUS MASTER #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Dann deinstallier mal die Treiber die du installiert hast und spiel die neusten 4in1 Treiber drauf......Diese kriegst du hier

  6. IDE BUS MASTER #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    VIA 4in1 Treiber hatte ich schon installiert, hat aber überhaupt nichts gebracht !

  7. IDE BUS MASTER #6
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Hast Du die beiden Brennprogramme gleichzeitig auf Deinem System installiert ?
    Auf jedem Fall nur ein Programm verwenden, die kommen sich sonst nur ins Gehege.

  8. IDE BUS MASTER #7
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hast du das Servicepack installiert ?

    Welches Board hast du genau ?

  9. IDE BUS MASTER #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    VIA Apollo KT133 hab ich..
    Nein ich habe die beiden Programme nicht gleichzeitig installiert und mit WinME liefen sie ja auch noch......


IDE BUS MASTER

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.