Immer wieder 2 Sek.Aussetzer, dann gehts weiter..?

Diskutiere Immer wieder 2 Sek.Aussetzer, dann gehts weiter..? im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Kann es auch sein, dass RAM und MB inkompatibel sind? kann ich das testen? Mit Memtest ( www.memtest86.com ) kannst du den Speicher überprüfen... Dass ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 19
 
  1. Immer wieder 2 Sek.Aussetzer, dann gehts weiter..? #9
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Kann es auch sein, dass RAM und MB inkompatibel sind? kann ich das testen?
    Mit Memtest (www.memtest86.com) kannst du den Speicher überprüfen...

    Dass RAM normalerweise nicht fiept, denke ich auch, meinte auch eher dann die LED´s. Vom NT kommen die Geräusche definitiv nicht.
    Die LEDs fiepen bei mir jedenfalls nicht (missbrauche auch meine Speicherslots als Lichtorgel)... Könnten auch die MOSFETs (Spannungsregler für die CPU) sein, sind bei manchen Board mit verdrehtem CPU-Sockel (Speicher oben statt rechts, wie z.B. beim K8N Neo2) in der Nähe.

    Das Netzteil würde ich schon wechseln, wenn es nichtmal ne Herstellerbezeichnung hat (zumindest MUSS da ein Schild mit den Amperewerten für die einzelnen Spannungen drauf sein)... Bei solchen Dingern stehen z.B. 400W drauf, konnen aber schon bei 300W Rauchzeichen von sich geben. Netzteile haben außerdem einen starken Drang zur Gesellschalftlichkeit, d.h. sie sterben nicht gerne alleine, sondern in Gesellschaft mit anderer Hardware...

    Edit:
    Wir gingen ja immer von der Hardware aus, aber wie ist es mit der Software? Keine Viren, Trojaner, Spyware usw. drauf? Eine Firewall (z.B. Zonealarm) ist Pflicht (entfällt, wenn Router mit Firewall davor ist), die XP-FW ist nur eine Notlösung. Ein kostenloser Virenscanner wäre AntiVir, ein guter Spyare-Scanner wäre AdAware. Ohne diese Programme sollte man nichtmal ins Netz gehen... Außerdem ist der IE (Internet-Destroyer) tabu, darüber schleichen sich auch Trojaner & Co. ein (also einen vernünftigen Browser wie z.B. Firefox nehmen!).

  2. Standard

    Hallo CooperX,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Immer wieder 2 Sek.Aussetzer, dann gehts weiter..? #10
    lockenkopf84
    Besucher Standardavatar

    Standard

    Hi,

    so ne beschissene ******e habe ich auch grad mit nem K8N (ohne E), nem 3400+ und ner 6800gt. Da meint man, der is eingefroren und dann gehts nach 2-3Sekunden weiter. Kommt aber erst seit der BIOS-Version 1008...davor war das nich. Werd auch mal ein Downgrade machen müssen...

  4. Immer wieder 2 Sek.Aussetzer, dann gehts weiter..? #11
    Hardware - Kenner Standardavatar

    Standard

    Hi,

    Was mir zu komischen fiepen einfällt.
    Sind die Kondensatoren(elkos) überall in ordnung. Als ich das letzte mal mit der Fehlermeldung "komisches fiepen" zu tun hatte waren die Elkos aufgebläht und zuschten und dampften so vor sich her.
    Je nach last stärker oder schwächer, allerdings kam der rechner nur wieder mit Reset.

    Nur so ne Idee

    MfG

  5. Immer wieder 2 Sek.Aussetzer, dann gehts weiter..? #12
    Senior Mitglied
    Threadstarter
    Avatar von CooperX

    Standard

    So, da bin ich nun gut erholt zurück und hab heut auch schon fleißig rum getestet an dem Rechner. Siehe weiter unten dann.

    @Jeck-G: Also es sollte schon hardware bedingt sein, da ich XP Home inkl. SP2 und allen Updates extra neu drauf gemacht habe. Es befinden sich außer den Testprogrammen auch sonst keine Proggis drauf und Internetanschluss hatte er seit der Formatierung auch keinen. Viren oder dergleichen als Ursache schließe ich mal aus.

    @Opa Hartrock: Die Elkos hab ich mir gleich als erstes angesehen wegen dem Fiepen. Die sind, soweit Sichtprüfung das zuläßt, in Ordnung.

    @all:
    Heute habe ich ca. 13h Memtest laufen lasssen ohne Fehlermeldungen. Desweiteren laufen seit ca. 2h alle Tests von Prime 95 durch, auch ohne Fehler.

    Was mir allerdings aufgefallen ist:
    Bei diesen Tests, die ja hauptsächlich RAM und CPU testen, gibts KEIN Fiepen. Stattdessen bricht bei Volllast die 12V Leitung auf min. 11,46V ein, 3,3V Leitung auf 3,19V, was aber noch passen sollte.

    Interessant ist auch, nachdem ich 3Dmark dauernd beobachtet hab, dass die Ruckler nur in den Gametests auftreten, nicht bei den CPU Tests.
    Allgemein sind die Ruckler aber bei 3Dmark schlimmer geworden, treten nun fast alle 15-20 sek. auf.

    Die Temps sind unter Volllast folgende:
    CPU max. 61 Grad (nach 2h Prime 95)
    MB 41 Grad

    Also, ich sehe auch das NT als schwächstes Glied in der Kette. Wär halt nur blöd, wenn ich meinem Kumpel ein neues NT kaufen lasse und dann wegen der Graka (hat ja auch einer geschrieben) die Ruckler trotzdem bleiben.

    Was würdet Ihr sagen?

    Ciao
    Coop

  6. Immer wieder 2 Sek.Aussetzer, dann gehts weiter..? #13
    Senior Mitglied
    Threadstarter
    Avatar von CooperX

    Standard

    Sorry für den Doppelpost, aber es gibt Neuigkeiten:

    nach nun ca. 4h 3Dmark 03 (nicht beim 05er) gibts zwischen den einzelnen Tests Artefakte auf schwarzem Bildschirm. Nur ganz kurz. Die Tests selbst bleiben aber stabil ohne Artefakte. GPu ist unter Vollast bei max. 67 Grad (wird bei dieser Karte vom Hersteller mit einem Arctic Cooling Silencer gekühlt)

    Ich hab jetzt mal per RivaTuner den GPU Lüfter schneller laufen lassen, die GPU Temp ist dementsprechend gesunken (62 Grad), aber die Ruckler bleiben.

    Also ich weiß jetzt nicht recht weiter. Überhitzung schließe ich damit auch mal aus. Somit bleibt wirklich nur Netzteil als Übeltäter, oder was meint ihr?

    Ich wäre für weitere Tips wirklich noch sehr sehr dankbar.

    Vielen Dank schon mal!

    Coop


    [EDIT: Hab nun per RivaTuner die Graka runtergetaktet von Standard 370 und 1000 MHz auf 340 und 910 MHz. Die Aussetzer wurden weniger, aber die Artefakte zwischen den Tests beim 3Dmark 2003 bleiben.]

  7. Immer wieder 2 Sek.Aussetzer, dann gehts weiter..? #14
    Senior Mitglied
    Threadstarter
    Avatar von CooperX

    Standard

    Hallo Leute,

    ich reaktiviere mal diesen Thread, da ich einfach nicht weiter komme.
    Ich habe nun das Netzteil gegen ein BeQuiet 520W ausgetauscht. Nun auch kein Fiepen mehr.

    Soweit, so schlecht.
    Leider hat sich trotzdem keine Verbesserung eingestellt. Die Aussetzer bleiben.

    Gerade habe ich FarCry ausprobiert. Eigentlich ruckelfrei auf 1600x1200 und allen Details (im Durchschnitt 40-60 fps). Wären da nur nicht diese Aussetzer. Teilweise wirklich alle 5 Sek.

    Die Kühlung im Tower habe ich auch optimiert, die CPU steigt auch bei Volllast nicht mehr über 53 Grad.

    Ich wäre wirklich dankbar für Tips! Eigentlich klingt das Ganze dann doch nach einem Grakadefekt, oder (vgl. letzten Post von mir über die Artefakte...). Prime und Memtest ohne Fehler durchlaufen...

    Was würdet Ihr nun vorschlagen?

  8. Immer wieder 2 Sek.Aussetzer, dann gehts weiter..? #15
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Kann durchaus sein, dass Dein altes NT da schon irgendwas (evtl. die Stromversorgung der Graka oder/und vom Board oder die HDD) beschädigt hat...!

  9. Immer wieder 2 Sek.Aussetzer, dann gehts weiter..? #16
    Senior Mitglied
    Threadstarter
    Avatar von CooperX

    Standard

    würde es was bringen, wenn ich eine Radeon 9700 Pro testweise reinbaue? Diese Graka könnte den Rechner zwar nicht richtig auslasten, allerdings müssten MB-Fehler dann auch auftreten, oder?!


Immer wieder 2 Sek.Aussetzer, dann gehts weiter..?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.