Installations -und Stabilitätsprobleme

Diskutiere Installations -und Stabilitätsprobleme im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hi, HW: Asus P4C800-E dlx, P4 2.8C, TSP 450W Ultra Silent, 2x512Corsair PC4000, ATI 7000, 2x 80GB Hitachi Sata Platten Habe meinen alten Rechner in ...



 
  1. Installations -und Stabilitätsprobleme #1
    Hardware - Junkie Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard Installations -und Stabilitätsprobleme

    Hi,

    HW: Asus P4C800-E dlx, P4 2.8C, TSP 450W Ultra Silent, 2x512Corsair PC4000, ATI 7000, 2x 80GB Hitachi Sata Platten

    Habe meinen alten Rechner in ein neues Gehäuse eingebaut und wollte Win XP auf ein RAID 1 installieren (2x80GB Hitachi, liefen knappe 1 undhalb Jahre ohne Probleme Raid 0).
    Jedoch kam bei der Installation meistens ein Bluescreen bei Geräteeinstallation oder Netzwerkinstallation, es wurde immer irgendwas mit ntfs.sys datei gesagt (immer mit NTFS-Dateisystem formatiert).
    Also habe ich die Platten mit dem Hitachi Drive Fitness Tool überprüft und formatiert (keine Probleme wurden festgestellt).
    Danach ging die Installation, ich dachte mir nun funktioniert es doch im Windows stürzte der Rechner ab mit Bluescreen. Der Rechner stürzte aber nicht ab, wenn er nur so dahin lief ohne ein Programm auszuführen.
    Das seltsame ist jedesmal wenn der Rechner abstürzt erkennt der Controller die Festplatten nicht gleich man hört immer wie sich die Platten ein und ausschalten (am Bidlschrim sieht man die Informationen vom SATA Controller ohne Festplatten), nach 5 Sekunden werden sie dann wieder erkannt, vom Controller angezeigt und es wird wieder gebootet.

    Da das Board 2 Controller hat (ICH5 und Promise) habe ich es auch noch mit dem Promise versucht, jedoch gab es hier einen Bluescreen bei der Installation...

    Die SATA Kabeln habe ich testweise auch schon getauscht kein Erfolg.
    Memtest 86 habe ich auch schon laufen lassen (0 Fehler 2 Stunden).
    Der PC lief früher immer problemlos.

    Als ich mit dem Raid 1 am ICH5 Controller schon Windows installiert hatte (instabil wie schon gesagt), war der SATA Controller am IRQ 18, wie der Ethernet Controller.

    Langsam weiß ich nicht mehr was ich machen soll. Die Platten sind in einem Kühler in 2x5,25" Schächten montiert (8cm Lüfter), also sollten keine Hitzeprobleme sein, die restlichen Temperaturen liegen auch im normalen Bereich (CPU ~42°C).
    Ram Settings sind auch locker 2,5-3-3-6, alles auf AUTO, PAT ist aktiviert.

  2. Standard

    Hallo Wuarzel,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Installations -und Stabilitätsprobleme #2
    Hardware - Junkie
    Threadstarter
    Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    Kann keiner helfen?

  4. Installations -und Stabilitätsprobleme #3
    Newbie Avatar von fulck

    Standard

    hi
    also wenn du übertaktest würd ich das alles auf Standard stellen bzw. bios default laden und dann windows nochma neu installieren

  5. Installations -und Stabilitätsprobleme #4
    Hardware - Junkie Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    Ähm haste mal in Erwägung gezogen dass dein Board hinüber ist bzw deine SATA POrts oder sogar dessen SATA Controller??

  6. Installations -und Stabilitätsprobleme #5
    Hardware - Junkie
    Threadstarter
    Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    Hmmm beide Sata Controller???

    Bis zum Umbau lief ja wirklich noch alles problemlos...

    Übertaktet oder sonst was wurde früher, jetzt im neuen läuft alles @ default...


Installations -und Stabilitätsprobleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.