Irgentwas beim 1. Start durchgeschmort ... Hilfe

Diskutiere Irgentwas beim 1. Start durchgeschmort ... Hilfe im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Prinzipiell müsste das noch gehen, oder wenn man den "Fehler" entfernt... Auf die Gefahr hin, dass noch weitere Komponenten auf dem Board bei draufgingen und ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 9 bis 16 von 39
 
  1. Irgentwas beim 1. Start durchgeschmort ... Hilfe #9
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Prinzipiell müsste das noch gehen, oder wenn man den "Fehler" entfernt...
    Auf die Gefahr hin, dass noch weitere Komponenten auf dem Board bei draufgingen und der nächste (schleichende) Defekt noch mehr hochjagt (z.B. die teure CPU oder GraKa)...

    Da gibt es nur Eins: Ursache rausfinden (z.B. falsch platzierter Abstandshalter) und das Board als Lehrgeld betrachten...

  2. Standard

    Hallo Fabi0711,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Irgentwas beim 1. Start durchgeschmort ... Hilfe #10
    Volles Mitglied
    Threadstarter
    Avatar von Fabi0711

    Mein System
    Fabi0711's Computer Details
    CPU:
    AMD 64 Athlon X2 3800+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 1024 GB MDT Dualchannel (@ 1T)
    Festplatte:
    Maxtor Diamond10 200GB SATA + WDT 38GB
    Grafikkarte:
    Palit/Xpertvision Geforce 7900GT + Zalman VF900CU @ ~2400 RPM
    Soundkarte:
    Realtec AC97 Onboardsound
    Monitor:
    Medion MD41077EA [17" LCD]
    Gehäuse:
    3R Silversystems Miditower ATX
    Netzteil:
    Be Quiet Blackline 470W
    3D Mark 2005:
    8872fps
    Betriebssystem:
    Windows XP Sp2
    Laufwerke:
    PIONEER DVD-ROM DVD-106

    Standard

    Abstandhalter ? wie sieht der aus

    ich werd das board wieder zurückschicken und hoffen das ich die Kohle wiederbekomm. dann kauf ich das nächste dieser Sorte und lass mir diesmal Hilfe vom Xperten zukommen :P

    Ich werd jetzt mal an nem exakteren Plan arbeiten an dem man meine Verkabelung erkennt...

  4. Irgentwas beim 1. Start durchgeschmort ... Hilfe #11
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Abstandhalter sind die Metall-Dinger, die im Case sitzen und an denen das Board verschraubt wird. Die dürfen natürlich NUR an den Stellen sein, an denen Dein Board auch Befestigungslöcher hat, da sie woanders bei Berührung mit dem Board ganz leicht nen Kurzschluss verursachen können!

    BTW: Wenn der Schaden erkennbar auf Pfusch Deinerseits zurückzuführen is, wirste bei der Reklamation anstatt nem neuen Board ne saftige Rechnung über Porto und "Bearbeitungsgebühren" bekommen... Außerdem erfüllt sowas den Tatbestand des Betrugs und so mancher Laden findet das (v.a. wegen den gewissenlosen Kiddies, die sauteuere Hardware "zerocen" und dann reklamieren) mittlerweile nichmehr so lustig! --> Lasses auf jeden Fall erstmal jemand sehen, der wirklich was davon versteht und Dir sagen kann, obs an Dir gelegen hat...

  5. Irgentwas beim 1. Start durchgeschmort ... Hilfe #12
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Abstandhalter ? wie sieht der aus
    Wenn du keine benutzt hast, ist die Sache klar...

    MfG
    Iopodx

  6. Irgentwas beim 1. Start durchgeschmort ... Hilfe #13
    Volles Mitglied
    Threadstarter
    Avatar von Fabi0711

    Mein System
    Fabi0711's Computer Details
    CPU:
    AMD 64 Athlon X2 3800+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 1024 GB MDT Dualchannel (@ 1T)
    Festplatte:
    Maxtor Diamond10 200GB SATA + WDT 38GB
    Grafikkarte:
    Palit/Xpertvision Geforce 7900GT + Zalman VF900CU @ ~2400 RPM
    Soundkarte:
    Realtec AC97 Onboardsound
    Monitor:
    Medion MD41077EA [17" LCD]
    Gehäuse:
    3R Silversystems Miditower ATX
    Netzteil:
    Be Quiet Blackline 470W
    3D Mark 2005:
    8872fps
    Betriebssystem:
    Windows XP Sp2
    Laufwerke:
    PIONEER DVD-ROM DVD-106

    Standard

    Abstandhalter ? wie sieht der aus


    Wenn du keine benutzt hast, ist die Sache klar...
    ahso, das ist sone Art Unterlegscheibe unter die Schrauben oder wie ?
    ich hab einfach die Schrauben reingeschraubt und fertig.
    Könnt mir wer maln Bild von sonem "Abstandhalter" zeigen pls, damit ichs sicher weis.

    Okay, hier das "Panel" .. man siehts noch besser wenn mans in downloaded und in Paint zoomt.
    Ausserdem sollte man die Farben negativieren .. da sieht man einiges mehr.

    http://bilder-speicher.de/Tandie3091...ing-page.html#

    Edit: Sind das so goldene Schrauben mit einem weiteren Gewinde oben drauf ?

  7. Irgentwas beim 1. Start durchgeschmort ... Hilfe #14
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Edit: Sind das so goldene Schrauben mit einem weiteren Gewinde oben drauf ?
    Genau diese (sind übrigens aus Messing)...
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Irgentwas beim 1. Start durchgeschmort ... Hilfe-img_0002.jpg  

  8. Irgentwas beim 1. Start durchgeschmort ... Hilfe #15
    Volles Mitglied
    Threadstarter
    Avatar von Fabi0711

    Mein System
    Fabi0711's Computer Details
    CPU:
    AMD 64 Athlon X2 3800+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 1024 GB MDT Dualchannel (@ 1T)
    Festplatte:
    Maxtor Diamond10 200GB SATA + WDT 38GB
    Grafikkarte:
    Palit/Xpertvision Geforce 7900GT + Zalman VF900CU @ ~2400 RPM
    Soundkarte:
    Realtec AC97 Onboardsound
    Monitor:
    Medion MD41077EA [17" LCD]
    Gehäuse:
    3R Silversystems Miditower ATX
    Netzteil:
    Be Quiet Blackline 470W
    3D Mark 2005:
    8872fps
    Betriebssystem:
    Windows XP Sp2
    Laufwerke:
    PIONEER DVD-ROM DVD-106

    Standard

    Verdammt bin ich ein Depp, ich hab mich schon gewundert das das Board so tief unten sitzt ..

    Meint ihr das nu alles kaputt ist oder das die anderen Komponenten nicht betroffen sind ?

    Edit: Hier noch eine Worddatei die zeigt wie ich die Stecker auf dem Mobo platziert hatte:

    http://www.yousendit.com/transfer.ph...A3FB253AB00322

    Warum ist eigentlich genau dieses Element durchgebrannt ? Ist es ein Wiederstand oder Kondesator ? Wenns an den Abstandhaltern lag dann müsste es ja eigentlich an mehreren Stellen geblitzt haben.

  9. Irgentwas beim 1. Start durchgeschmort ... Hilfe #16
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Auf dem Bild sieht man ja schon, dass du keine verwendet hast.

    Ich denke, nein, ich hoffe dass alles defekt ist. Aber wirklich ausnahmslos alles. Anders lernt man es ja nicht einfach mal die BEDIENUNGSANLEITUNG zu lesen.

    MfG
    Iopodx

    PS: Wenn du Glück hast geht noch alles (außer eben der Lüfteranschluss da unten). Teste einfach mal MIT Abstandshaltern.

    PPS: Gingen die Grafikkarten/etc. nicht bissl schlecht rein, hingen die nicht halb in der Luft?

    PPPS: Haste mal ein Bild von der Rückseite?


Irgentwas beim 1. Start durchgeschmort ... Hilfe

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.