Irgentwas beim 1. Start durchgeschmort ... Hilfe

Diskutiere Irgentwas beim 1. Start durchgeschmort ... Hilfe im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; PS: Wenn du Glück hast geht noch alles (außer eben der Lüfteranschluss da unten). Teste einfach mal MIT Abstandshaltern. Das würde ich NICHT ausprobieren, siehe ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 17 bis 24 von 39
 
  1. Irgentwas beim 1. Start durchgeschmort ... Hilfe #17
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    PS: Wenn du Glück hast geht noch alles (außer eben der Lüfteranschluss da unten). Teste einfach mal MIT Abstandshaltern.
    Das würde ich NICHT ausprobieren, siehe weiter oben (es kann z.B. der Spannungsregler für die CPU einen wegbekommen haben und beim nächsten Anschalten ein paar mehr Volt auf den teuren X2 draufgeben)...

    @Fabi: Diese Übersicht hättest Du auch gleich mit Paint machen können... Dann wäre auch alles nicht so durchenander, außerdem kann nicht jeder das proprietäre Word-Format mit so vielen Zeichnungselementen richtig lesen (nicht jeder hat das überteuerte Word auf dem Rechner drauf)...
    Und Bilder & Co. kann man hier auch als Anhang posten, evtl. vorher etwas verkleinern...

  2. Standard

    Hallo Fabi0711,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Irgentwas beim 1. Start durchgeschmort ... Hilfe #18
    Volles Mitglied
    Threadstarter
    Avatar von Fabi0711

    Mein System
    Fabi0711's Computer Details
    CPU:
    AMD 64 Athlon X2 3800+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 1024 GB MDT Dualchannel (@ 1T)
    Festplatte:
    Maxtor Diamond10 200GB SATA + WDT 38GB
    Grafikkarte:
    Palit/Xpertvision Geforce 7900GT + Zalman VF900CU @ ~2400 RPM
    Soundkarte:
    Realtec AC97 Onboardsound
    Monitor:
    Medion MD41077EA [17" LCD]
    Gehäuse:
    3R Silversystems Miditower ATX
    Netzteil:
    Be Quiet Blackline 470W
    3D Mark 2005:
    8872fps
    Betriebssystem:
    Windows XP Sp2
    Laufwerke:
    PIONEER DVD-ROM DVD-106

    Standard

    Ich denke, nein, ich hoffe dass alles defekt ist. Aber wirklich ausnahmslos alles. Anders lernt man es ja nicht einfach mal die BEDIENUNGSANLEITUNG zu lesen.
    Sehr konstruktiv, wenn du in dem Handbuch die Stelle findest wo der Einbau prezise beschrieben ist (mit Abstandhaltern usw.) gewinnst du nen Preis.

    Theoretisch müsste das ganze andere Zeug noch laufen, Wiederstände und Kondensatoren gibts ja nicht umsonst.

  4. Irgentwas beim 1. Start durchgeschmort ... Hilfe #19
    Senior Mitglied Avatar von Icefox

    Mein System
    Icefox's Computer Details
    CPU:
    AMD AthlonXP 2700+ @ SI-97 @ NB USF 92mm
    Mainboard:
    Asus A7N8X Deluxe Rev. 2.0
    Arbeitsspeicher:
    2x 512MB Geil PC3200
    Festplatte:
    Maxtor 6Y080L0 (80GB) Samsung SV1604N (160GB)
    Grafikkarte:
    Gainward FX5700 Ultra + Zalman VF700 AlCu-LED
    Soundkarte:
    Onboard (Soundstorm)
    Monitor:
    Hyndai L50S
    Gehäuse:
    3RS AIR Design Case, Anthrazit, mini-modded (look@HP)
    Netzteil:
    NorthQ 4001 "King Kong"
    3D Mark 2005:
    naja...
    Betriebssystem:
    ...nix produktives
    Laufwerke:
    LG GSA-H12N (DVD-RW), Lite-On SOHW-832S (DVD-Rom *degradiert*:)

    Standard

    wenn du in dem Handbuch die Stelle findest
    1. Wenn man ein MB einbaut, weiß man was man tut oder man fragt VORHER?
    2. Steht das nicht im MB-Handbuch sondern meist liegt in dem "Schraubentütchen" vom Tower ein kleiner Zettel dabei.
    Slebst bei meinem 3RSystems-Gehäuse, gabs ein kleines Zettelchen wo ausführlich darauf hingewiesen wurde Abstandshalter zu verwenden.

  5. Irgentwas beim 1. Start durchgeschmort ... Hilfe #20
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Jap, bei den Gehäusen steht das immer dabei. Bei meinem CS-901 und meinem anderen billig-MediaMarkt Case für 50€ (gut, billig wars net) isses sogar in den Mainboardschlitten gestanzt...

    Und ja, mein Beitrag war konstruktiv. Im Gegensatz zu deiner Sig. Denn nun bist du geOWNED wurden. Aber richtig. Und nein, das ganze andere Zeug muss nicht mehr laufen, da reicht ein Kurzschluss auf einer Leiterbahn, und alles ist hin.

    MfG
    Iopodx

  6. Irgentwas beim 1. Start durchgeschmort ... Hilfe #21
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Kann mich nur anschließen das Board auf KEINEN FALL nochmal anschließen, dadurch geht wahrscheinlich nur noch mehr kaputt. Bring es zur Entsorgung, den Hersteller versuchen zu be******en ist asozial und steht nicht zur Diskussion (Wenn man was kaputt macht, steht man dazu - Punkt!).

    Kauf dir ein neues! Lehrgeld zahlt man nun mal! Da hätte man aber eigentlich mit ein wenig logischem Denken draufkommen können. Das war ja ein kompletter Kurzschluss.

  7. Irgentwas beim 1. Start durchgeschmort ... Hilfe #22
    Volles Mitglied
    Threadstarter
    Avatar von Fabi0711

    Mein System
    Fabi0711's Computer Details
    CPU:
    AMD 64 Athlon X2 3800+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 1024 GB MDT Dualchannel (@ 1T)
    Festplatte:
    Maxtor Diamond10 200GB SATA + WDT 38GB
    Grafikkarte:
    Palit/Xpertvision Geforce 7900GT + Zalman VF900CU @ ~2400 RPM
    Soundkarte:
    Realtec AC97 Onboardsound
    Monitor:
    Medion MD41077EA [17" LCD]
    Gehäuse:
    3R Silversystems Miditower ATX
    Netzteil:
    Be Quiet Blackline 470W
    3D Mark 2005:
    8872fps
    Betriebssystem:
    Windows XP Sp2
    Laufwerke:
    PIONEER DVD-ROM DVD-106

    Standard

    Und ja, mein Beitrag war konstruktiv. Im Gegensatz zu deiner Sig. Denn nun bist du geOWNED wurden. Aber richtig. Und nein, das ganze andere Zeug muss nicht mehr laufen, da reicht ein Kurzschluss auf einer Leiterbahn, und alles ist hin.
    ^^ na der war ja noch besser

  8. Irgentwas beim 1. Start durchgeschmort ... Hilfe #23
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Rotes Gesicht

    Irgendwie kann ichs fast nich glauben Gibts "versteckte Kamera" jetzt auch schon für Hardwareforen

  9. Irgentwas beim 1. Start durchgeschmort ... Hilfe #24
    Volles Mitglied
    Threadstarter
    Avatar von Fabi0711

    Mein System
    Fabi0711's Computer Details
    CPU:
    AMD 64 Athlon X2 3800+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 1024 GB MDT Dualchannel (@ 1T)
    Festplatte:
    Maxtor Diamond10 200GB SATA + WDT 38GB
    Grafikkarte:
    Palit/Xpertvision Geforce 7900GT + Zalman VF900CU @ ~2400 RPM
    Soundkarte:
    Realtec AC97 Onboardsound
    Monitor:
    Medion MD41077EA [17" LCD]
    Gehäuse:
    3R Silversystems Miditower ATX
    Netzteil:
    Be Quiet Blackline 470W
    3D Mark 2005:
    8872fps
    Betriebssystem:
    Windows XP Sp2
    Laufwerke:
    PIONEER DVD-ROM DVD-106

    Standard

    Das neue Board kommt schon ...

    Ich hab bei dem "Panel" (unten rechts am Board) nicht genau gewusst wie herum diese ganzen Stecker (wie z.B. "HHD LED") hineingehören.
    Von den Farben her wars klar -> red 2pin = HDD LED (nur ein Bsp.)
    aber "rechter pin auf rechten Kopf, von vorne gesehen" stand nicht drin.. btw. ist das alles sowieso auf Englisch.
    Somit kann man nicht wissen wie herum der Stecker nun rein soll ... (oder spielt das keine Rolle) ?

    Ausserdem gibt es aufm Board SATA 1-4 Steckplätze ... was ist da jetzt der Unterschied ? Ich hatte meine Maxtor in SATA1 drinnen, macht das Unterschiede oder sind die Slots alle gleich ?

    Dann gibts zusätzliche USB2.0 Slot Einschübe.
    Auf dem Board sind dann unten drei USB "Buchsen" mit den Bezeichnungen "USB78 USB56 USB910" ... so, auf welchen muss jetzt dieser blaue USB Kopf mit den Pins, welcher dann zum USB Einschub führt ?

    Gibts dieses besch**** Handbuch denn auch auf Deutsch irgentwo?

    Irgendwie kann ichs fast nich glauben Gibts "versteckte Kamera" jetzt auch schon für Hardwareforen
    hä ?


Irgentwas beim 1. Start durchgeschmort ... Hilfe

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.