Kein Bootscreen beim ersten Hochfahren

Diskutiere Kein Bootscreen beim ersten Hochfahren im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; OK. Das mit dem Vorglühen stimmt wohl. Nur dauert es immer länger, bis das Bild endlich kommt. Mittlerweile ist Windows längst hochgefahren bis ich endlich ...



+ Antworten + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 11 von 11
 
  1. Kein Bootscreen beim ersten Hochfahren #9
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    wildesding's Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte GA-EP45-DS3
    Arbeitsspeicher:
    2x G-Skill F2-8000CL5-2GBPQ
    Festplatte:
    Intern: Samsung 2504C 250GB;Extern: Seagate FreeAgent Xtrem 1TB + Seagate FreeAgent Pro 750 GB
    Grafikkarte:
    Sapphire Radeon HD 4870 1GB
    Monitor:
    Fujitsu ScenicView P19-2
    Gehäuse:
    NZXT LEXA Classic Series Ultra light Aluminum Midtower
    Netzteil:
    Enermax Liberty 500W ATX2.2
    Betriebssystem:
    Intern: Win XP; Extern: Win7

    Standard

    OK.
    Das mit dem Vorglühen stimmt wohl.
    Nur dauert es immer länger, bis das
    Bild endlich kommt.
    Mittlerweile ist Windows längst hochgefahren
    bis ich endlich mal was sehe.

    Das mit dem abchecken beim Händler
    lass ich wohl lieber. Ein Kumpel aus der
    EDV Abteilung meinte nämlich die tauschen
    in solchen Fällen meistens gleich das ganze
    Panel, was dann etwas teuer werden dürfte.

    Naja, ich mach jetzt so weiter, solange er
    noch läuft.
    Und dann gibts halt nen neuen.

  2. Standard

    Hallo wildesding,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kein Bootscreen beim ersten Hochfahren #10
    Senior Mitglied Standardavatar

    Mein System
    Hexcode's Computer Details
    CPU:
    AMD Athlon 64 X2 5000+ (Zalman 9500 LED @1600RPM)
    Mainboard:
    ASRock ALiveSATA2-GLAN (Antazone AS-N1000 aufm Chipsatz)
    Arbeitsspeicher:
    5GB = 1 GB Team-Elite, 2 GB NoName, 2 GB OCZ Value Ram
    Festplatte:
    320GB Seagate + 250GB Western Digital
    Grafikkarte:
    XpertVision Ati Radeon X1950GT Super (arctic cooling accelero s1)
    Soundkarte:
    Realtek onBoard-Soundchip
    Monitor:
    Acer AL1916W
    Netzteil:
    530 Watt Silent Power = NoName
    Betriebssystem:
    Windows Vista Business 64-Bit
    Laufwerke:
    HP dvd6351 DVD Writer
    Sonstiges:
    LED-Streifen an der Front des Gehäuses

    Standard

    schonmal was von garantie gehört? und ohne das du zu stimmst dürfen die eig. nichts, bzw. geh hin und frage ob sie den mal durchschecken können, beim durchschecken sollten die normalerwiese nichts austauschen...

  4. Kein Bootscreen beim ersten Hochfahren #11
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    wildesding's Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte GA-EP45-DS3
    Arbeitsspeicher:
    2x G-Skill F2-8000CL5-2GBPQ
    Festplatte:
    Intern: Samsung 2504C 250GB;Extern: Seagate FreeAgent Xtrem 1TB + Seagate FreeAgent Pro 750 GB
    Grafikkarte:
    Sapphire Radeon HD 4870 1GB
    Monitor:
    Fujitsu ScenicView P19-2
    Gehäuse:
    NZXT LEXA Classic Series Ultra light Aluminum Midtower
    Netzteil:
    Enermax Liberty 500W ATX2.2
    Betriebssystem:
    Intern: Win XP; Extern: Win7

    Standard

    @Hexcode

    Nö was'n das...tolle Idee

    Wenn's noch eine geben würde, hätte ich das Teil schon längst
    reparieren lassen.
    Der ist jetzt leider grad mal ein halbes Jahr über der Garantiezeit.

    Naja noch läuft er...irgendwie...


Kein Bootscreen beim ersten Hochfahren

Besucher kamen mit folgenden Begriffen auf die Seite:

bootscreen erscheint nicht

p19-2 blaue led blinkt

scenicview blinkt

kein bootscreen auf lcd tv

pc hochfahren am fernseher kein bootscreen

fujitsu p19-2 blau lampe blinkt

gigabyte bootscreen dvi

computer zeigt kein bootscreen beim hochfahren an

lcd kein bootscreen

p19-2 led blinkt

scenicview p19-2 probleme unter xp

gigabyte logo-screen

beim hochfahren werden keine bootscreen angezeigt

monitor erst bild wenn hochgefahren ist

scenicview p19-2 blange einschalten

dvi kabel keine bootscreen

kein bootscreen bios gigabyte

fujitsu scenicview p19-2 probleme unter xp

kein bootscreen gigabyte

scenicview p19-2 blaue led blinkt

bootscreen nicht auf dem TV sichtbar

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.