Kein Strom !?

Diskutiere Kein Strom !? im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; MoIn Leutz, ich hab ein großes Problem: Hier liegt ein PC der nicht laufen will weil er kein Strom hat ! Da der PC von ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 27
 
  1. Kein Strom !? #1
    Newbie Standardavatar

    Standard

    MoIn Leutz,
    ich hab ein großes Problem:

    Hier liegt ein PC der nicht laufen will weil er kein Strom hat ! Da der PC von bekannten ist (die haben sich nen neuen geholt und ich soll den hier als 2. PC wieder auf vorderman bringejn und mir wurde nichts davon gesagt das er nicht mehr läuft) weis ich nicht genau was für n Mainbord das is!

    Auf jeden fall habe ich das Netzteil in nem anderen PC getestet und das lief es und ein anderes in diesem besagten PC ausprobiert wollte auch nicht !

    Teilweise bekommt das Netzteil für den Bruchteil einer Sekunde strom und dann is wieder vorbei ! das kommt aber nur selten vor.

    Hab nur die wichtigen Sachen angeschlossen (graka, Ram, Mainboard) der PC sollte ja auch ohne Festplatte wenigstens angehen oder nicht ? naja selbst das habe ich ausprobiert ! Ram sollte auch ok sein !

    Was könnte noch allesn icht stimmen ???

  2. Standard

    Hallo -Smitty-,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kein Strom !? #2
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Hast du den Ein Taster des Gehäuses auf Funktion geprüft ?

  4. Kein Strom !? #3
    Hardware - Junkie Standardavatar

    Standard

    Dazu einfach mit nem Schraubenzieher zb an die beiden pins um zu schauen ob er dann angeht.

    Ist das Kabel in Ordnung ?

  5. Kein Strom !? #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    habs probiert ! geht nicht

  6. Kein Strom !? #5
    Hardware - Junkie Standardavatar

    Standard

    Springt er denn gar nicht kurz an und geht dann wieder aus oder so etwas ?
    Einfach keinen Mucks ???

  7. Kein Strom !? #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    meistens kommt garnichts!

    ab und an bekommt er wohl für den bruchteil einet sekunde strom, dann leuchten die lichter! das pasiert wenn ich längere Zeit nichts gemacht hab und dann alles wieder anschließe !

  8. Kein Strom !? #7
    Volles Mitglied Avatar von Westi

    Standard

    Hi,

    Wie wäre es wenn du einfach mal deine Verwanten "fragst" was sie mit dem PC gemacht haben bevor sie ihn die gegeben haben??? Oder ob der da überhaupt noch "ging".

    Das würde die Problemlösung ein wenig erleichtern...

    Grüße
    Westi

  9. Kein Strom !? #8
    Mitglied Standardavatar

    Standard

    Dasselbe Problem hab ich mit meinem Rechner auch. Kein Plan warum das so ist. Bei mir springt er genau wie oben beschrieben auch ab und zu mal für nen Bruchteil einer Sekunde an.


Kein Strom !?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.