Keinen Peil!!!

Diskutiere Keinen Peil!!! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Ein neues Netzteil von Enermax, Tagan, Seasonic oder BeQuiet und kein Schrott wie LC-Power oder irgend ein No-Name. Auch wenn ein neues Netzteil das Problem ...



Thema geschlossen + Neues Thema erstellen
Seite 5 von 8 ErsteErste ... 34567 ... LetzteLetzte
Ergebnis 33 bis 40 von 64
 
  1. Keinen Peil!!! #33
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Ein neues Netzteil von Enermax, Tagan, Seasonic oder BeQuiet und kein Schrott wie LC-Power oder irgend ein No-Name.

    Auch wenn ein neues Netzteil das Problem nicht behebt, so ist es bei den Spannungen was dein jetziges NT noch abliefert keine Fehlinvestition.
    Soviel sei gesagt.

  2. Standard

    Hallo DonDeluxe,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Keinen Peil!!! #34
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von DonDeluxe

    Mein System
    DonDeluxe's Computer Details
    CPU:
    AMD Athlon 2400+
    Mainboard:
    Asrock K7S8X
    Arbeitsspeicher:
    1 GB (2x256 & 1x512)
    Festplatte:
    2 Platten von Samsung 140GB
    Grafikkarte:
    ATI Radeon X800XT
    Soundkarte:
    On Board
    Monitor:
    nFren TFT Monitor
    Gehäuse:
    Bisschen aufgemotzt ;)
    Netzteil:
    Power Pentium
    3D Mark 2005:
    kA
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD Brenner von Philips

    Standard

    Woran könnte es denn dann noch liegen wenn meine NT Werte dann wieder im Grünen Bereich sind, eine Vermutung ?
    MFG DonDeluxe

  4. Keinen Peil!!! #35
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Das kann sovieles sein... zuhohe Temperaturen, verdreckte Kühler/Lüfter, FSB und Speicherbus laufen asynchron oder sonst irgend ein Treiber-GAU.

  5. Keinen Peil!!! #36
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von DonDeluxe

    Mein System
    DonDeluxe's Computer Details
    CPU:
    AMD Athlon 2400+
    Mainboard:
    Asrock K7S8X
    Arbeitsspeicher:
    1 GB (2x256 & 1x512)
    Festplatte:
    2 Platten von Samsung 140GB
    Grafikkarte:
    ATI Radeon X800XT
    Soundkarte:
    On Board
    Monitor:
    nFren TFT Monitor
    Gehäuse:
    Bisschen aufgemotzt ;)
    Netzteil:
    Power Pentium
    3D Mark 2005:
    kA
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD Brenner von Philips

    Standard

    Aber eigentlich sollte es ja das Netzteil sein, weil bei mir sind die Einstellungen alle wie immer, und das Problem ist ja plötzlich aufgetreten, und das zeigt ja eher auf das Netzteil, weil das gibt halt irgendwann plötlich den Geist auf. Ich hab ja GARNIX verändert an meinem Rechner.

    Obwohl mir fällt grade ein, ich hatte vor Kurzem ein Problem mit meiner Festplatte, mein Rechner hing direkt nach 5 Minuten, und ich musste rebooten, ich hatte auch manchmal einen Bluescreen, ich hab gelesen das könnte an der Festplatte liegen, daraufhin hab ich mir eine Festplatte vom Freund ausgeliehen, diese eingebaut und dann hatte ich keine Probleme mehr. Bis vor 2 Wochen, als aufeinmal mein Rechner einfach so neustartete. Als ich meine alte Festplatte noch hatte hing auch alles, meine Maus stotterete sogar auf meinem Desktop, wie gesagt mti der neuen Festplatte war alles wieder weg.
    Könnte da ein Zusammenhang bestehen ?

  6. Keinen Peil!!! #37
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Keine Ahnung. Hellsehen kann hier noch keiner.
    Hast du deine Kiste übertaktet oder warum läuft FSB und Speicherbus asynchron?
    Das kann auch ein Grund sein, weshalb er abschmiert.

  7. Keinen Peil!!! #38
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von DonDeluxe

    Mein System
    DonDeluxe's Computer Details
    CPU:
    AMD Athlon 2400+
    Mainboard:
    Asrock K7S8X
    Arbeitsspeicher:
    1 GB (2x256 & 1x512)
    Festplatte:
    2 Platten von Samsung 140GB
    Grafikkarte:
    ATI Radeon X800XT
    Soundkarte:
    On Board
    Monitor:
    nFren TFT Monitor
    Gehäuse:
    Bisschen aufgemotzt ;)
    Netzteil:
    Power Pentium
    3D Mark 2005:
    kA
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD Brenner von Philips

    Standard

    Ja ein Freund hat da mal dran rumgebastelt, er hat aber glaub ich auf 2200mhz getaktek. Mehr nicht

  8. Keinen Peil!!! #39
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Rumgebastelt, da gehts doch schon los. Der FSB ist somit die nächste Fehlerquelle woran es liegen könnte.

    Ich könnte dir jetzt vorschlagen nen CMOS-Reset zu machen, bloß bezweifel ich irgendwie, daß du das auch so hinbekommst, daß es wieder läuft. :grübel

  9. Keinen Peil!!! #40
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von DonDeluxe

    Mein System
    DonDeluxe's Computer Details
    CPU:
    AMD Athlon 2400+
    Mainboard:
    Asrock K7S8X
    Arbeitsspeicher:
    1 GB (2x256 & 1x512)
    Festplatte:
    2 Platten von Samsung 140GB
    Grafikkarte:
    ATI Radeon X800XT
    Soundkarte:
    On Board
    Monitor:
    nFren TFT Monitor
    Gehäuse:
    Bisschen aufgemotzt ;)
    Netzteil:
    Power Pentium
    3D Mark 2005:
    kA
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD Brenner von Philips

    Standard

    Danke für die Zufersicht :D, nein Spass, ich kann ihn heute mal fragen was er daran gemacht hat und och das was mit dem FSB zutun hatte.
    Aber das Problem ist, ich hab das mit dem Takten ja schon ca 2 Jahre, min eineinhalb Jahre und es ist nix passiert bis halt vor ca 2 Wochen als dieses Problem anfing. Bis dahin lief das ja auch so!
    MFG DonDeluxe


Keinen Peil!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

aoe3 irql

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.