kt7a-raid mit athlon xp1500

Diskutiere kt7a-raid mit athlon xp1500 im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; guten tag leute besitzte ein kt7a-raid mainboard, athlon xp 1500+ prozesor, 300 Watt Netzteil und als betriebsystem winme da das mainboard den cpu nicht richtig ...



 
  1. kt7a-raid mit athlon xp1500 #1
    gast
    Besucher Standardavatar

    Standard

    guten tag leute
    besitzte ein kt7a-raid mainboard, athlon xp 1500+ prozesor, 300 Watt Netzteil und als betriebsystem winme
    da das mainboard den cpu nicht richtig erkannte, war ein bios-ubdate nötig. seither "friert" der rechner dauernt ein. kein bluesreen nichts. das bild und der ton halten einfach an und ich muss zur reset-taste greifen. die cpu-temperatur liegt bei angenemen 40°C(unter belastung noch ein paar grädchen mehr) und so viel ich weiss, liegt das ja im grünen bereich. an was kann das liegen das er dauernt abstürtzt?
    irgent was hat das ganze warscheinlich mit dem cpu zutun, denn vor dem bios-ubdate, lief der rechner einwandfrei(leider nur mit 1000 mhz)

  2. Standard

    Hallo gast,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. kt7a-raid mit athlon xp1500 #2
    Newbie Standardavatar

    Standard

    Hast du mal versucht den 4xAGP abzuschalten bzw. auf 1x herunterzusetzen?


kt7a-raid mit athlon xp1500

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.