Kurz vor Windowsscreen geht nichts mehr

Diskutiere Kurz vor Windowsscreen geht nichts mehr im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hi da ich mir ziemlich sicher bin, dass es ein Hardwarefehler ist schreib ich es in dieses Forum folgendes Problem: heute in der früh will ...



 
  1. Kurz vor Windowsscreen geht nichts mehr #1
    Newbie Standardavatar

    Unglücklich Kurz vor Windowsscreen geht nichts mehr

    Hi

    da ich mir ziemlich sicher bin, dass es ein Hardwarefehler ist schreib ich es in dieses Forum

    folgendes Problem: heute in der früh will ich comp aufdrehen, bleibt der Monitor abgedreht...neu gestartet, kommt der splash screen vom motherboard, dann plötzlich: overclocking failure F1 for setup, f2 for default settings (obwohl ich nichts overgeclockt habe)

    hab ich f2 gedrückt, kommt nur noch schwarzer bildschirm und in der linken oberen ecke eine weiße underline die blinkt.

    einmal hat er kurz die leiste gehabt (die schwarz weiße wo steht: windows 2000 wird gestartet), aba hat dann gleich neugestartet

    habe so ziemlich alles versucht, vor allem aber ram hin und hergetauscht (mit einem kommt es bis zum overclocking bild, mit dem anderen dreht sich nicht einmal der monitor auf).

    hat vielleicht irgendeiner eine ahnung was da sein kann?

    vielen dank schon im vorraus für alle anregungen

    lg gsascha

  2. Standard

    Hallo gsascha,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kurz vor Windowsscreen geht nichts mehr #2
    Hardware Freak Avatar von Ollekalle

    Mein System
    Ollekalle's Computer Details
    CPU:
    Athlon XP 1800+
    Mainboard:
    Epox 8k3a+
    Arbeitsspeicher:
    2 * 512 MB MDT
    Festplatte:
    Seagate 80 GB + Hitachi 250 GB
    Grafikkarte:
    Geforce 4 Ti
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung Syncmaster 930 BF
    Gehäuse:
    Chieftec CS 601
    Netzteil:
    Be Quiet! irgendwas
    Betriebssystem:
    Win XP Prof
    Laufwerke:
    Lite-On CD-Brenner und Plextor PX-716A DVD-Brenner

    Standard

    was hast du sonst für Hardware im Rechner?
    Haste in letzter Zeit vllt irgendwas geändert?

  4. Kurz vor Windowsscreen geht nichts mehr #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ich habe nicht viel geändert, vor 2 wochen eine neue hdd eingebaut, neues system insgesamt aufgesetzt, und bis jez hat alles gut geklappt, und erst seit heut in der früh geht nichts mehr

    mein computer:

    asus p4p800e deluxe
    intel p4 3.2
    sapphire radeon 9800pro 128 atlantis
    2* Jetram 512 MB DDR RAM
    samsuns sata hdd und western digital ide hdd

    win2k

  5. Kurz vor Windowsscreen geht nichts mehr #4
    Newbie Standardavatar

    Standard

    Hallo!

    Ich hatte ein ähnliches Problem!! Hab eine neue Grafikarte eingebaut! es ging nichts kurz voher fiel der rechner aus!!! Nachdem ich dann eine andere Karte reingesteckt habe, ging es wieder hab die Software für die andere installliert und erledigt war dieses Problem!!!

    Teste mal

    Gruß der HDD_CProfi

  6. Kurz vor Windowsscreen geht nichts mehr #5
    Junior Mitglied Standardavatar

    Unglücklich

    ...und, schon was geändert?

    Es wäre gut, wenn hier nicht nur Probleme, sondern auch der Weg deren Lösung (sofern denn überhaupt der Fall) gepostet würde. Dann können nämlich all die anderen auch etwas lernen und müssen nicht selber posten.

    Also, ich habe das gleiche Problem.

    Mein Sys:

    Asus P4C800E-Deluxe
    Corsair Ram Twinx1024-3200c2 (2 Riegel)
    ATI Raedon 9500 Pro 128 MB

    Folgende Versuche wurden schon unternommen:

    Board getauscht gegen ein neues => Sys lief stabiel für ca. 1 Woche, dann black screen (PC läuft weiter, man kann aber nichts mehr machen, auch keinen Warmstart mehr, man sieht logischerweise auch nichts mehr).

    Prozzi auf anderem Sys getestet => funzt

    Beim Hochfahren kommt jedesmal die Meldung: CPU test failed oder so.
    Diesen Fehler konnte ich beheben, indem ich einen Lüfter an den Prozzikühleranschluss gesteckt und dann im Bios den CPU-Lüfter auf "disabled" gestellt habe (ich habe eine Wasserkühlung, allerdings im Moment nur den Prozzi und die Graka gekühlt).

    Der PC verabschiedet sich in unregelmässigen Abständen. Ein paar Mal bei 3DMark2001, beim surfen im I-Net, beim Schreiben in Word, beim Copieren von Daten etc. Auch die Zeitpunkte können keinen Aufschluss über das Problem geben, also z.B. nicht immer wenn er warm/heiss ist, nicht immer wenn er kalt ist.

    Übrigens: Ich habe eine USV installiert...

    Wer weiss Rat?

    Hier noch ein Link zu einem Forum, wo das gleiche Problem beschrieben wird:
    http://www.hardwareanalysis.com/cont...c/18608/?o=140

    Greets

    voegi


Kurz vor Windowsscreen geht nichts mehr

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.