ja, lacht mich ruhig aus...

Diskutiere ja, lacht mich ruhig aus... im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Wie einige von Euch vielleicht wissen, steht mein Computer auf dem Balkon, was absolute Ruhe und - im Winter - gute Übertaktungsmöglichkeiten bietet. Gestern hab ...



 
  1. ja, lacht mich ruhig aus... #1
    Mitglied Standardavatar

    Standard

    Wie einige von Euch vielleicht wissen, steht mein Computer auf dem Balkon, was absolute Ruhe und - im Winter - gute Übertaktungsmöglichkeiten bietet.

    Gestern hab ich ihn zum ersten Mal über Nacht ausgeschaltet und heute Morgen wieder probiert, einzuschalten.
    Leider gab der Rechner dabei nur einen langen Piepton von sich und schaltete sich danach selbstständig ab!!!
    Wer weiß Rat? Muß ich mir ein neues Motherboard kaufen?
    - Die CPU geht noch (in anderem Rechner getestet)
    - Am Speicher liegt's nicht(anderen Speicher eingebaut)

    Mein System: Asus k7V133, Duron 750, 256MB Infineon.

    Bitte helft mir und lacht mich nicht nur aus,
    Gruß, Izorg

  2. Standard

    Hallo Izorg,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ja, lacht mich ruhig aus... #2
    Hardware Freak Standardavatar

    Standard

    Sorry, Izorg, wenn ich es mir nicht verkneifen kann, aber:

    Mit diesem Posting hast Du gute Chancen, den Titel "Abstrusester Overclockingversuch" zu gewinnen.

    Mehr kann ich Dir dazu leider nicht sagen, denn unter solchen Bedinungen habe ich PCs noch nicht betrieben.

  4. ja, lacht mich ruhig aus... #3
    Computer Doktor Standardavatar

    Standard

    also, ich habe eine theorie:

    da der rechner wohl immer draussen steht und auch IMMER an war ist er auch immer "warm" gewesen nachts! da du ihn aber ausgeschaltet hast kühlte er ab und morgens war "tau" (kondensiertes wasser) in deinem rechner. weil es ja nachts kühl ist und die temperaturunterschiede eben auch kondenswasser mit sich bringen. beim einschalten war durch den tau dann wohl irgenetwas gebrückt bzw. kurzgeschlossen und hat sich unter umständen für immer verabschiedet! hol ihn mal ins warme und lass ihn ca. 2 stunden stehen, sollte er dann immer noch nicht laufen ist etwas kaputt, dieses defekte teil musst du dann eben suchen.

    also entweder nachts wieder anlassen oder den armen rechner ins warme holen


  5. ja, lacht mich ruhig aus... #4
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    @Michael:  naja also für'n Versuch lief der Rechner aber extrem lange einwandfrei, nämlich fast ein ganzes Jahr lang.
    Im Winter auch problemlos auf >1GHz getaktet, FSB 147MHz.
    und das halt völlig Geräuschlos, 24/7. Wenn Du das Versuch jetzt immer noch Versuch nennst, bist Du bei TWEAKpc wohl falsch

    @Knightswift: die gleiche Theorie hab ich auch. (Das war das erste, woran ich gedacht hab, nur leider erst nach dem Einschalten)

    Meine ganzen restlichen Komponenten funktionieren wohl noch, nur das Motherboard hat's anscheinend erwischt. Das wär nicht so tragisch, hätte ich nicht das RAID genutzt.
    Falls Ihr Tipps habt, wie ich die beiden Platten auf einem anderen Motherboard wieder zum laufen kriege,...
    Habe die im RAID-Bios nämlich nur die Option "neues Raid erstellen". Habe jetzt die Befürchtung, daß die Daten auf den Platten werden dabei aber gelöscht werden, anstatt das alte RAID zu nemhmen und automatisch wird's nicht erkannt.
    Nie wieder RAID! Wie komm ich jetzt an die Daten?

  6. ja, lacht mich ruhig aus... #5
    Volles Mitglied Standardavatar

    Standard

    Hi Izorg

    Mit ein paar physikalischen Kenntnissen wärs nicht passiert. Weiss schon, danach immer dumme Sprüche, aber die gehören dazu.

    Du kannst jetzt folgendes versuchen:
    Gleiches Board mit gleichem BIOS sollte immer funktionieren.

    Anderes Board mit gleichen RaidController und gleichem RaidBios sollte auch funktionieren.

    Versuch besser nicht mit einem anderen BIOS auf die Platten zu kommen. Wenn Broken Stripe mal gemeldet wird, ists in der Regel vorbei. Dann gehts nur noch mit testdisk. Schau hierzu mal bei Pauls KT7 FAQ vorbei (hab den Link gerade nicht) da steht beschrieben wie man ein Broken Stripe ev retten kann.

    Generell bei IDE Raid: Verwende besser einen separaten Controller und habe einen 2. als Reserve, mit identischem BIOS.

    Viel Erfolg
    ppm007

  7. ja, lacht mich ruhig aus... #6
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    ja, die Physik. nur denkt man nach fast einem Jahr fehlerfreier Funktion nicht unbedingt mehr an sowas...

    cool, danke schonmal. werd ich mal ausprobieren, falls gar nichts klappt.


ja, lacht mich ruhig aus...

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.