Ich bin langsam am Ende

Diskutiere Ich bin langsam am Ende im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Und versuch mal genauer zu definieren was beim Absturz passiert... Fehlermeldungen oder sowas ?...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 17 bis 24 von 35
 
  1. Ich bin langsam am Ende #17
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Und versuch mal genauer zu definieren was beim Absturz passiert... Fehlermeldungen oder sowas ?

  2. Standard

    Hallo darktomi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ich bin langsam am Ende #18
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Habe diesen Test fast 30 Minuten laufen lassen, dann hat er wieder vom neuen angefangen, hat aber keine Fehler gefunden.

    Bei den Abstürzen erhalte ich keine Fehlermeldung. es geht einfach nix mehr, kann keine Maus bewegen nicht mal die NUM-Block kann ich ein oder ausschalten. Nur Reset geht noch am Gehäuse.

  4. Ich bin langsam am Ende #19
    Newbie
    Threadstarter
    Standardavatar

    Standard

    nur zur Info, gerade sind beide Benchmarks 2001 SE und 2003 mit der Gf3 ti200 durchgelaufen. Warum, bitte fragt mich nicht? Wie schon oft hier geschrieben mal geht es und mal wieder nicht.

  5. Ich bin langsam am Ende #20
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Mh also so seltsame Probleme.. mal geht es mal nicht...

    Entweder das Board hat doch einen weg...oder das Netzteil....

    Stell mal im Bios AGP auf 2 oder 4 Fach und disable fastwrite....

  6. Ich bin langsam am Ende #21
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Sollen wir mal eine Remote Desktop Verbindung machen ? dann kann ich mal gucken ob mir so am System etwas auffällt....

  7. Ich bin langsam am Ende #22
    Forum Stammgast Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

    Standard

    hallo kannst du nur mal zum test dir ein anderes NT besorgen ich hatte auch schon ne ati 9500 und damit kam mein NT noname 420W garnetklar ich mußte mir nen enermax 460W nt holen seitdem funzt alles prima bei einem anderen system mit 350W NT blieb gleich der bildschirm schwarz hast auch die zusätzliche stromversorgung an der karte dran ?

  8. Ich bin langsam am Ende #23
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Guten Morgen,

    habe mit der ATI Karte das AGP runtergestellt auf 4, 2 und 1 und auch das fastwrite ausgeschaltet, hat nix gebracht.
    Natürlich war die ATI Karte zusätzlich am Netzteil angeschlossen wie es bei der Karte von nöten ist.
    Ich denke mein System ist wunderbar in Ordnung, habe auch schon mal WinXP installiert, klar sind die beiden sehr ähnlich aber trotzdem.
    Ein stärkeres Netzteil kann ich mir leider nicht besorgen, das müsste ich kaufen.
    AMD4ever, was ist genau eine Remote Desktop Verbindung? Ehrlich gesagt ist mir das nicht so recht.

  9. Ich bin langsam am Ende #24
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    War ja auch nur eine Idee, weil vermutlich der Teufel mal wieder im Detail steckt,...


    Aber so fällt mir nichts mehr ein....


Ich bin langsam am Ende

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.