[MAINBOARD] GA-6VX7-4X - RIESEN Problem

Diskutiere [MAINBOARD] GA-6VX7-4X - RIESEN Problem im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hallo, Ich habe für mein GigaByte GA-6VX7-4X, Sockel 370, Mainboard einen neuen Prozessor P Celeron 1300 gekauft. Hatte auch schon einen 1,1er drin laufen. Aber ...



 
  1. [MAINBOARD] GA-6VX7-4X - RIESEN Problem #1
    SGD
    SGD ist offline
    Newbie Standardavatar

    Standard [MAINBOARD] GA-6VX7-4X - RIESEN Problem

    Hallo,

    Ich habe für mein GigaByte GA-6VX7-4X, Sockel 370, Mainboard einen neuen Prozessor P Celeron 1300 gekauft. Hatte auch schon einen 1,1er drin laufen. Aber nun is das Problem, dass Lüfter, Grafikkarte, Laufwerke etc. problemlos starten, jedoch die "Anknopf"-LEDs ausbleiben, der Monitor nicht reagiert und der PC nicht hochfährt (nichtmal zum BIOS).

    Habe es dann wieder mit dem alten CPU (P3 800) probiert - geht ebenfalls nicht mehr.

    Dann habe ich mal C-MOS Clean gemacht, immer noch Nix.
    Was kann ich tun um den Rechner wieder zum Laufen zu bringen?
    Wer von euch kennt sich mit den Modellen aus oder hat Erfahrung mit diesen Problemen?


    Danke für eure Antworten.

  2. Standard

    Hallo SGD,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

[MAINBOARD] GA-6VX7-4X - RIESEN Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.