merkwürdige bootmeldung

Diskutiere merkwürdige bootmeldung im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; hi leute! mein pc stresst mal wieder... und zwar habe ich es jetzt endlich geschafft, dass die laufwerke alle korrekt erkannt werden, aber nun trat ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 12
 
  1. merkwürdige bootmeldung #1
    Volles Mitglied Standardavatar

    Standard

    hi leute!
    mein pc stresst mal wieder...
    und zwar habe ich es jetzt endlich geschafft, dass die laufwerke alle korrekt erkannt werden, aber nun trat ein neues problem auf:

    zunächst hab ich "ganz normal" von cd gebootet und winxp installiert. dann kam der neustart, und der pc hat... oder besser gesagt wollte von der platte booten. da kommt aber ständig folgende meldung:

    Couldn't open dirve multi(0)disk(0)partition(1)
    NTLDR: Auf Laufwerk multi(0)kisk(0)partition(1) kann nicht zugegriffe .

    weiß jemand was das denn genau bedeuten soll? oder besser gesagt wie ich das wegbügel??

    zur info: hab die platte mittlerweile 2mal komplett platt gemacht, auch neu partitioniert und formatiert. dann hab ich sie abgeklemmt und an nem anderen pc angeschlossen und da lief alles einwandfrei. dann hab ich am anderen pc winxp installiert, und es lief wie am schnürchen. hab alles komplett fertig installiert, und dann wieder in den anderen rechner, und wieder die gleiche meldung.

    hab das winxp setup nochmal laufen lassen, da hat er mir vorgeschlagen, dass ich doch das bestehende xp reparieren soll, das tat ich, aber nun bin ich dann doch schon wieder dort wo ich war. :dc

    bin langsam echt am verzweifeln mit der kiste.

    ist übrigens ein asus a7v-266ex mit 256mb ram, amd duron700 und die platte is von wd (17gb) und dann is noch ein lg 52x brenner drin...

    danke schon mal für die hilfe!

    gruss,
    Ecky.

  2. Standard

    Hallo Ecky,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. merkwürdige bootmeldung #2
    Foren-Guru Avatar von snuskhammer

    Standard

    kann der Speicher sein!


    Oder das IDE-Kabel ist vielleicht defekt oder sitzt bicht richtig.

  4. merkwürdige bootmeldung #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    hi!
    aussschluss ide-kabel. hab das kabel x-fach getestet.

    speicher glaub auch net, da ich ja immerhin das system installieren konnte....... zumindest wenn ich von der cd boote frag er mich ob ich das bereits bestehende winxp wirklich überschreiben will...

    gruss,
    Ecky.

  5. merkwürdige bootmeldung #4
    Senior Mitglied Standardavatar

    Standard

    Tagchen!

    Ne Frage:

    Hast du das XP in nem anderen Rechner, mit anderem Mobo, RAM usw installiert und hast es in ne Andere Konfiguration gehängt und gehst jetzt davon aus, dass es läuft??

    mfg FDISK

  6. merkwürdige bootmeldung #5
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    hi FDISK.

    das war eine meiner ursprünglichen überlegungen.
    momentaner status:

    stell dir ne jungfräuliche platte vor, und bei der gehts net.. hab nämlich nochmal formatiert, und dann IN dem system installiert, wo das ganze laufen soll.

    geht aber nix. immer ide obige meldung!

    gruss,
    Ecky.

  7. merkwürdige bootmeldung #6
    Forum Stammgast Avatar von realnarf

    Standard

    Probier mal "fdisk /mbr"

  8. merkwürdige bootmeldung #7
    Senior Mitglied Standardavatar

    Standard

    Griatzi!

    Hast du die Platte vielleicht an nem RAID Controller Hängen? Wenn ja Probier mal Onboard ATA oder isses SATA? k.a.

    Dann hast du schon mal CMOS Clear gemacht? Vielleicht sind da n paar Bios einstellungen, die s XP net mag... kommt vor...

    Evtl auch mal mit nem Tool die RAM´s checken... kannte nur dass von heise.de ctramtst finds aber nimma auf der seite aber da gibbets noch n anderes... weiss bloß nimma wie des RAM-test-tool heist...

    Genug saft kriegt er vom NT? Kannst du Bios infos auslesen?

    mfg

    FDISK

  9. merkwürdige bootmeldung #8
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    @realnarf:

    bringt nix. hab ich schon.

    @FDISK:
    -kein raid-controller. is ata100
    -cmos hab ich rückgesetzt
    -am saft vom nt kann es auch nicht liegen. wäre zumindest unlogisch, da ich zuvor auf dem rechner mit ner anderen platte win98se noch laufen hatte.

    bin langsam voll fertig von der kiste..........

    greez,
    Ecky.


merkwürdige bootmeldung

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.