Mysteriöses DFI SLI-DR Expert Problem

Diskutiere Mysteriöses DFI SLI-DR Expert Problem im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hi, Habe nun seit knapp einem Jahr folgendes System: DFI SLI DR EXPERT Opteron 170@FX60 2GB GSkill 2x80gb @ RAID 0 Tagan 580W X1900XT Im ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Mysteriöses DFI SLI-DR Expert Problem #1
    Hardware - Junkie Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard Mysteriöses DFI SLI-DR Expert Problem

    Hi,

    Habe nun seit knapp einem Jahr folgendes System:
    DFI SLI DR EXPERT
    Opteron 170@FX60
    2GB GSkill
    2x80gb @ RAID 0
    Tagan 580W
    X1900XT

    Im Monat so sagen wir ca. 2mal machts einen Knacks und der PC restartet neu. Nach diesem Restart wird erst nach 10sec das Array der Festplatten vom Bios erkannt. Danach funktioniert alles wieder einwandfrei (Windows wird gebootet).
    In der Taskleiste unter "Geräte sicher entfernen" dort stehen beide Raid HDDs drinnen, wenn ich auf eine klicke macht es auch diesen Knacks und der PC restartet neu (ist klar eine HDD vom RAID Verbund wird ja auch entfernt).

    Diesen Knackser macht es nach belieben, kann zu jedem Zeitpunkt eintreten. Habe echt keine Ahnung was das sein kann.
    WinXP habe ich schonmal neu installiert, also wirds nicht das Problem sein.
    Die HDDs laufen einwandfrei, auch von der Geschwindigkeit passts!

    Nur können diese zufälligen Restarts echt nervend sein.

    PS: Temperaturen passen alle (wakü)

  2. Standard

    Hallo Wuarzel,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mysteriöses DFI SLI-DR Expert Problem #2
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Datensichern und mal den Hitachi DFT durchlaufen lassen (Drive Fitness Test). Erst den leichten, wenn nix rauskommt dann den intensiven.
    Das Knaksen kenne ich von Hitachis, stammt noch aus IBM Zeiten, dabei soll sich die Mechanik der Schreib-/Leseköpfe ausrichten und kalibrieren. Dürfte eigentlich nicht öfter als einmal in 24h auftreten und vor allem sollte der PC dabei/danach nicht Neustarten! Könnte ein schleichender Hardwaredefekt sein, deshalb Backup, dann testen!

  4. Mysteriöses DFI SLI-DR Expert Problem #3
    Foren-Guru Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    Habe auch ne Hitachi und dieses knachsen ,allerdings 4/5 ma am Tag .
    wie kann man das Kalibrieren?

  5. Mysteriöses DFI SLI-DR Expert Problem #4
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Zitat Zitat von TweakKing Beitrag anzeigen
    wie kann man das Kalibrieren?
    Da gibt es nix zu Kalibrieren für dich, das ist eine Kalibrierungsautomatik der Platte. Meine alte 7k160 macht das auch ein bis zweimal pro Tag, die T7K250 jedoch garnichtmehr.

  6. Mysteriöses DFI SLI-DR Expert Problem #5
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Bei meinen 7k250 habe ich sehr selten auch mal so ein "knacksen".
    Allerdings hängt sich der Rechner dabei nicht auf :)
    Ist das Kalibrieren generell bei den 7k250 nicht mehr zu hören?

    Edit: Sehe gerade, dass DreamCather eine T7k250 erwähnt hat.

  7. Mysteriöses DFI SLI-DR Expert Problem #6
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Meine T7K250 kalibriert sich auch hin und wieder mit dem üblichem Geräusch...

    Sind die Stecker (Strom und Daten) vernünftig drauf? Kann man auch testen, indem man (am Besten ins Bios gehen, da dort keine Zugriffe erfolgen) am Stromkabel etwas wackelt...

  8. Mysteriöses DFI SLI-DR Expert Problem #7
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Huch, ich war immer der Meinung, dass ich 7k250 hätte, aber es sind T7k250 (SATA-II)
    Aber wenn das Geräusch normal ist, bin ich beruhigt.

  9. Mysteriöses DFI SLI-DR Expert Problem #8
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Huch, ich war immer der Meinung, dass ich 7k250 hätte, aber es sind T7k250 (SATA-II)
    Dann sei doch froh, die T7K250er sind schneller als die 7K250er.


Mysteriöses DFI SLI-DR Expert Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.