Netzwerk Problem

Diskutiere Netzwerk Problem im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Kann das auch am onboard netzwerk von meinem MSI K7N2 Delta liegen??? Mit einem gleichen board im anderen rechner hats mal funktioniert. (Lan party) Oder ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 29
 
  1. Netzwerk Problem #17
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Kann das auch am onboard netzwerk von meinem MSI K7N2 Delta liegen???
    Mit einem gleichen board im anderen rechner hats mal funktioniert. (Lan party)
    Oder an der Netzwerkkarte mit dem Realtek chip???

  2. Standard

    Hallo Profi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Netzwerk Problem #18
    Fortgeschrittenes Mitglied Avatar von fool

    Standard

    äh, nö! ist ein windows prob ... oder ne Einstellungssache! Inkompabilitäten bei normalen Netzwerkkarten sind mir noch nicht begegnet. Bei W-LAN schon eher!

  4. Netzwerk Problem #19
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    sch*** Windoof!!!!!
    Kann man da nichts machen??? Hab beide systems neu installiert, hat aber nichts gebracht. Alles wieder eingestellt wie vorher......

  5. Netzwerk Problem #20
    Volles Mitglied Standardavatar

    Reden

    also ich würde mal sagen nimm nicht die gleiche seriennummer für beide pcs!!!!!!!!!!!!! weil windows blockiert das!

  6. Netzwerk Problem #21
    Fortgeschrittenes Mitglied Avatar von fool

    Standard

    Also, was mich angeht habe ich 2 Verschiedene Seriennummern. Daran liegts also nicht! Da muss schon anderer Rat kommen ;-)

  7. Netzwerk Problem #22
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    moin

    also du siehst die rechner im netz hast aber keinen zugriff darauf
    die meisten fehlerquellen haben wir ja schon angesprochen
    pingen geht in beiden richtungen ?
    es kann nur ne konfigurationssache sein
    guck dir diese page mal in ruhe durch klick
    vllt kommst du dann selber auf den fehler

  8. Netzwerk Problem #23
    Computer Doktor Standardavatar

    Standard

    seit wann blockiert windows gleiche seriennummern? wer behauptet denn sowas?

  9. Netzwerk Problem #24
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi

    Zitat Zitat von Knighty
    seit wann blockiert windows gleiche seriennummern? wer behauptet denn sowas?
    Microsoft...DIE machen sowas....;-)))))....WIESO sollte man es all den Raubkopierern den leicht machen....

    Sowas kann außergewöhnliche Effekte im Netz haben....;-)))

    MfG
    Fetter IT


Netzwerk Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.