Neue CPU aber nichts tut sich...

Diskutiere Neue CPU aber nichts tut sich... im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hallo Leute... Ich habe folgendes Problem... Ich habe ien ASUS A7V266-E mit einem AMD Athlon XP 2200+... Vorher war ein Athlon 1800 drauf... Kein XP... ...



 
  1. Neue CPU aber nichts tut sich... #1
    Newbie Avatar von IceEagle

    Unglücklich Neue CPU aber nichts tut sich...

    Hallo Leute...

    Ich habe folgendes Problem...

    Ich habe ien ASUS A7V266-E mit einem AMD Athlon XP 2200+...
    Vorher war ein Athlon 1800 drauf... Kein XP... Jetzt habe ich folgendes Problem, mit dem 2200+ will der Rechner einfach nicht starten... Allerdings kann ich die Alte nicht mehr einbauen da sie an einem Cpu tot litt... Kann mir jetzt jemand helfen, und mir sagen was ich machen kann???

    Danke im voraus

    IceEagle

  2. Standard

    Hallo IceEagle,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Neue CPU aber nichts tut sich... #2
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Hi!
    Es gibt keinen Athlon1800, da scheint also doch schon ein XP gewesen sein oder ein Duron.
    Bist Du denn sicher, daß das Board noch funktioniert und nicht von der defekten CPU mit in den Tot gerissen wurde?

    Gruß, Magiceye

  4. Neue CPU aber nichts tut sich... #3
    Newbie
    Threadstarter
    Avatar von IceEagle

    Standard

    Nein das Board wurde nicht mit in den tod gerissen, da der rechner ja nach dem einbau der neuen cpu noch einmal anlief, und direkt ins BIOS setup ging... ich weiß langsam echt nicht mehr weiter sitze schon seit 10:00 Uhr heute morgen daran...

    IceEagle

  5. Neue CPU aber nichts tut sich... #4
    Newbie
    Threadstarter
    Avatar von IceEagle

    Standard

    Nein das Board wurde nicht mit in den tod gerissen, da der rechner ja nach dem einbau der neuen cpu noch einmal anlief, und direkt ins BIOS setup ging... ich weiß langsam echt nicht mehr weiter sitze schon seit 10:00 Uhr heute morgen daran...

    IceEagle

  6. Neue CPU aber nichts tut sich... #5
    Foren-Guru Avatar von Kuchen

    Standard

    cmos cleat mal gemacht ?
    unterstützt dein board auch die CPU ? also so hoch ?
    alles richtig drin ? Ram steckt richtig ?
    evtl. mal NT prüfen ... und Laufwerke abklemmen ... nur Ram CPU Mainboard laufen lassen !

  7. Neue CPU aber nichts tut sich... #6
    Volles Mitglied Avatar von THe Bang 2

    Mein System
    THe Bang 2's Computer Details
    CPU:
    AMD Athlon 64 3500+ @ 2900MHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D/G
    Arbeitsspeicher:
    2 x 1024 MB Speedline @ 264 MHz
    Festplatte:
    2 x Samsung SP160C SATA @ Raid 0, 1 x Samsung SP160C SATA, 1x Maxtor PATA 200GB
    Grafikkarte:
    XFX 7900 GT/470 ViVo, Vmod auf 1,5 V
    Soundkarte:
    Onboard :D
    Monitor:
    Syncmaster 930 BF 19"
    Gehäuse:
    Antec Bigtower
    Netzteil:
    Tagan TG430-U15
    3D Mark 2005:
    ~ 10000
    Betriebssystem:
    Windows XP Prof SP2
    Laufwerke:
    LG 4163b-DVD-Brenner

    Standard

    Jo, nimm mal die Biosbatterie raus ;)

    Wie oben gesagt, eventuell is eine karte nicht richtig im slot, hatte ich auch mal, kam immer wieder zu sporadischen abstürzen, ahat ewig gedauert, bis ich den fehler gefunden hatte....

  8. Neue CPU aber nichts tut sich... #7
    Newbie
    Threadstarter
    Avatar von IceEagle

    Standard

    Hab ich alles schon versucht, hat aber nichts gebracht... Meine Vermutung, das mein Board nicht Up to Date ist... Da vorher ein Athlon drauf war, im vergleich zu jetzt... Athlon XP 2200+
    IceEagle


Neue CPU aber nichts tut sich...

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.