neue hardware, aber pc startet nicht!

Diskutiere neue hardware, aber pc startet nicht! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; hi! Gestern bekam ich endlich meine neue hardware, die ich mir bei norskit.de bestellt habe: AMD X2 3800+ boxed Asus A8N-SLI Premium MSI 7900gt nt: ...



 
  1. neue hardware, aber pc startet nicht! #1
    Newbie Standardavatar

    Standard neue hardware, aber pc startet nicht!

    hi!

    Gestern bekam ich endlich meine neue hardware, die ich mir bei norskit.de bestellt habe:

    AMD X2 3800+ boxed
    Asus A8N-SLI Premium
    MSI 7900gt
    nt: be-quiet pro 530W

    Soweit, sogut. Habe mir diesmal echt zeit gelassen beim zusammenbauen! Nachdem ich den pc zum ersten mal gestartet habe, bin ich gleich ins bios rein gegangen und habe mich ein wenig umgesehen --> Da kam der erste absturz!

    Ich hab mir nichts weiter gedacht, nochmal gestartet, wieder ins bios rein --> funktioniert alles --> dann noch schnell ins windows rein um einige daten zu sichern --> und pc runter gefahren.
    dann viel mir noch meine 2. festplatte ein, wo ebenfalls wichtige daten drauf sind. Also habe ich schnell umgesteckt (alte festplatte hat eigentlich ausgedient, ebenfalls sata) --> dann starte ich den pc nochmals, nach ca. 2 sek. schaltet er sich wieder ab.

    Jetzt startet er überhaupt nicht mehr AAAAHHHHHHHH
    Er macht keinen mucks, schon seit gestern!
    habe ja noch 2 wochen rückgabe recht, nur sollte ich halt wissen, was ich zurück schicken soll.
    (weiß jemand, ob man bei norskit.de das geld zurück bekommt?)
    ich bin für jede hilfe echt dankebar!

    grüße
    weini

  2. Standard

    Hallo Weini,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. neue hardware, aber pc startet nicht! #2
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    der speicher wäre jetzt mein erster gedanke, was für einen speicher benutzt du denn?
    teste mal bloß einen riegel, und wechsel auch mal die bänke durch
    graka und cpu lüfter laufen an? ein cmos-clear könnte vllt auch helfen
    hast du auch alle stromanschlüsse angesteckt? (auch der vierpolige?)
    übrigens windows musst du bei einen systemwechsel neu installieren
    oder zumindest eine reaparaturinstallation versuchen
    soweit mal..

  4. neue hardware, aber pc startet nicht! #3
    Mitglied Standardavatar

    Mein System
    toca's Computer Details
    CPU:
    AMD Athlon64 3500+
    Mainboard:
    ABIT AN8 Fatal1ty SLI
    Arbeitsspeicher:
    2048 MB CORSAIR XMS - DDR400
    Festplatte:
    4x Samsung SP2504C (SATA II im Raid0) + 1x IDE (SAMSUNG SP1604N)
    Grafikkarte:
    EVGA 7800 GT CO
    Soundkarte:
    AudioMAX 7.1 Karte - Realtek ALC850 @NVidia NForce 4 - Audio Codec Interface
    Monitor:
    Proview 996N/998M 19" CRT - 1280x1042 @ 85Hz
    Gehäuse:
    Thermaltake Shark Black ALU
    Netzteil:
    BeQuiet DARK POWERPRO 530W
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    NEC ND3500A DVD Brenner

    Standard

    Ja der Arbeitsspeicher ist schon sehr wahrscheinlich, aber ein kompletter Speicherausfall klingt mir etwas unwahrscheinlich... wenn wie TUFIX gesagt hat auch kein CMOS Reset hilft, und da ja der rechner seit einem tag schon komplett aus bleibt, würd ich das Netzteil mal nicht ausschließen, vielleicht hats da die Sicherung rausgehauen, weshalb der PC immer ausbleibt. Spielereien mit dem Übertakten hast du anfangs noch nicht gewagt, denke ich mal, oder?! Mein CPU blieb auch schonmal 1 1/2 Tage komplett tot... war die Notabschaltung nach einer Übertaktungsorgie, die er wohl mit Mühe und Not überlebt hatte.... Vielleicht gabs auch einfach einen Kurzschluss weil du dich vorher nicht geerdet hast? Stromverbindungen bei laufendem Betrieb hast du auch keine gelöst/angesteckt? Auf der Rückseite des Netzteils auch nicht ausversehen auf 110 Volt gestellt? och es kann ja soviel Probleme geben... *g* und noch viel mehr...

    Probier zuerstmal den Arbeitsspeicher in einem anderen PC, bei einem Freund - falls dein PC wirklich ÜBERHAUPT NICHT ANGEHT.

    Ansonsten teste ein Netzteil von jemand anderem... oder dein netzteil bei ihm, wie auch immer...irgendwen wirst schon kennen.

    Ist der Arbeitsspeicher Single Sided oder Double Sided? (letzteres soll wohl auch zu penetranten Problemen führen können, jedoch eigentlich kein totalausfall!)

    der lüfter auf dem CPU hat sich schon gedreht, oder? und wurde auch richtig rum draufmontiert? und mit wärmeleitpaste der kühler befestigt?

  5. neue hardware, aber pc startet nicht! #4
    Newbie Standardavatar

    Standard

    neuen pc kaufen!

  6. neue hardware, aber pc startet nicht! #5
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Zitat Zitat von scorby
    neuen pc kaufen!
    Sollte intelligenten Beiträge unterlassen! Ansonsten werden zu dem einen nicht viel mehr kommen...


neue hardware, aber pc startet nicht!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.