Neuer Pc schrott

Diskutiere Neuer Pc schrott im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Hi. Also ich habe mir halt ausm Internet aus einzelnen Komponentn einen neuen pc zusammengestellt. Bestehend aus: Abit Nf7-s rev 2.0 barton 2500 2x256 ddr ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 14
 
  1. Neuer Pc schrott #1
    Newbie Standardavatar

    Standard

    Hi.
    Also ich habe mir halt ausm Internet aus einzelnen Komponentn einen neuen pc zusammengestellt.

    Bestehend aus:
    Abit Nf7-s rev 2.0
    barton 2500
    2x256 ddr 400 infinion
    radeon 9600pro connect 3d
    Poseidon Wakü

    Naja als ich ihn zusammengebaut hatte endlich, konnte ich ihn sofort einschalten. Bei der Xp installation is er dann abgestürzt bzw. hat sich einfach ausgeschaltet. Danach hab ich einen temp fühler in die nähe des Cpu gesteckt. als ich ihn danach wieder angemacht hab, kamm kein bild, hat sofort angefangen laut zu piepen, hat sich ausgeschalten (also lüfter platte etc gingen net mehr), das board hat jedoch weiter gepiept, obwohls eigentlich aus war... Naja ich schaue mir nochmal Cpu an, und sehe, dass der Temp fühler direkt zwischen Cpu (wärmefläche) und Kühler war... Die Cpu hat nun bei L1 und L2, auf der oberseite, kleine, leichte schwarze stellen(weiss nicht ob es vorher auch schon war). Naja hab den fühler sofort runtergemacht, Kühler wieder drauf und nochmal probiert. Jetzt hat er nicht mehr gepiepst, sondern es stand da: CPU is unworkable. Danach hab ich sofort meinen XP 1800 da ma testweise reingebaut, und da kam dann auch cpu is unworkable. Ich dachte mir: ohnein die nicht auch noch.... Hab den xp 1800 sofort wieder in mein anderes system mit nen k7vt2 board rübergebaut und er läuft, wie mein topic es ja gerade beweisst. Jedoch hat der nun auch so paar schwarze stellen bei L1 und L2 auf der oberseite (der cpu). Leider kann ich nun den barton auf dem board nicht testen, weil dies ihn nicht mehr unterstützt. Ich nehme an, dass mein anderer pc, mit dem abit etc., nen kurzen hatte und nun das board putt ist und evtl auch die cpu. Mein Display von dem temp fühler is übrigens auch kaputt jetzt, zeigt nur noch LLL an. Auch wenn ich die batterien ma kurz rein, raus mache.
    Was mache ich denn jetzt ? Hab die sachen übers internet bestellt und hab doch 14 tage rückgaberecht, soll ich einfach die kompos zurck schicken und sagen, dass sie schon kaputt waren ? oder die post die so mitgebracht hat ?

    Boah bin total sauer und verzeifelt. schreibt mir mal bitte, wenn ihr mir helfen könnt...

    grüße, Flo

  2. Standard

    Hallo DrugSamy,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Neuer Pc schrott #2
    Mouse - Schieber Avatar von Yetie

    Standard

    mmmh das mit dem unworkable is net schlimm.. ^^ einfach nen cmos clear machen... dann wieder alles neu einstellen im bios und tada die cpu is iweder workable. :) zu dem barton... naja so wie sich das anhört.. war der kühler net richtig drauf oder vielleicht nen tatsch zuviel wlp.. ??

  4. Neuer Pc schrott #3
    Foren-Guru Avatar von Hombre

    Standard

    Hi....
    zu den schwarzen Verfärbungen auf der CPU zw. den L1 Brücken brauchst Du Dir meiner Meinung nach keine Gedanken machen, die hat meiner auch, und bei allen anderen CPUs die ich drin hatte ist mir das auch aufgefallen....und allen laufen....liefen Wunderbar.
    Denke auch mal das die CPU zu Heiss geworden ist und sich Dein PC deshalb abgeschaltet hat.....wie Yetie schon sagte, mach einen Cmos clear, und dann schau mal obs funtzt.
    Vorher Natürlich abchecken ob Kühler...etc. und sonstiges alles Sitzt, evtl. nochmals Demontieren, und neu druff das Ding.

    Hombre

  5. Neuer Pc schrott #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hi...

    Wie bereits gesagt...die "Unworkable" Meldung ist nichts unnormales und kommt immer dann, wenn der Rechner aus irgend einem Grund sich abschalten musste. Danach ins Bios Multiplikator und FSB wieder einstellen und Save&Exit... Danach wird die CPU wieder korrekt erkannt.
    Und die schwarzen Stellen sind nach deiner Beschreibung nichts anderes als die "aufgelaserten" Stellen auf der CPU, wo Brücken getrennt wurden...

    Werf mal die ollen Tempfühler weg und lies die CPU Temperatur im Bios aus...da sollte man auch nicht dran rum manipulieren,...wenn ich höre das der Sensor zwischen DIE und Kühler war, stellen sich mir die Nackenhaare auf...

    Also schmeiss die Mühle an, stell die CPU richtig ein und beobachte erstmal die Temperatur im Bios...

  6. Neuer Pc schrott #5
    Mouse - Schieber Avatar von Yetie

    Standard

    Originally posted by AMD4ever@12. Okt. 2003, 07:06
    Hi...

    Wie bereits gesagt...die "Unworkable" Meldung ist nichts unnormales und kommt immer dann, wenn der Rechner aus irgend einem Grund sich abschalten musste. Danach ins Bios Multiplikator und FSB wieder einstellen und Save&Exit... Danach wird die CPU wieder korrekt erkannt.
    Und die schwarzen Stellen sind nach deiner Beschreibung nichts anderes als die "aufgelaserten" Stellen auf der CPU, wo Brücken getrennt wurden...

    Werf mal die ollen Tempfühler weg und lies die CPU Temperatur im Bios aus...da sollte man auch nicht dran rum manipulieren,...wenn ich höre das der Sensor zwischen DIE und Kühler war, stellen sich mir die Nackenhaare auf...

    Also schmeiss die Mühle an, stell die CPU richtig ein und beobachte erstmal die Temperatur im Bios...
    WAAAS ?

    Fühler zwischen DIE und Kühler ??? *autsch* hab ich voll überlesen.. ... das tut weh.. schnell wech damit und richtig einbauen :D

  7. Neuer Pc schrott #6
    JpG
    JpG ist offline
    Hardware Freak Standardavatar

    Mein System
    JpG's Computer Details
    CPU:
    Intel Core2Duo E6400@2.4 Ghz
    Mainboard:
    ASUS P5W Deluxe
    Arbeitsspeicher:
    2*1024MB MDT-DDR2-667
    Festplatte:
    Samsung Spinpoint SATA 2*200GB
    Grafikkarte:
    Connect3D X1800 XT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ FP931 [19"]
    Gehäuse:
    Chieftec CS901
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    9139
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    DVD-Brenner und Laufwerk

    Standard

    jo und wenns wieder geht
    sagst mir wie die poseidon kühlen tut :2

    viel glück noch :4

  8. Neuer Pc schrott #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Originally posted by Yetie+12. Okt. 2003, 07:19--></div><table border='0' align='center' width='95%' cellpadding='3' cellspacing='1'><tr><td>QUOTE (Yetie &#064; 12. Okt. 2003, 07:19)</td></tr><tr><td id='QUOTE'> <!--QuoteBegin-AMD4ever@12. Okt. 2003, 07:06
    Hi...

    Wie bereits gesagt...die "Unworkable" Meldung ist nichts unnormales und kommt immer dann, wenn der Rechner aus irgend einem Grund sich abschalten musste. Danach ins Bios Multiplikator und FSB wieder einstellen und Save&Exit... Danach wird die CPU wieder korrekt erkannt.
    Und die schwarzen Stellen sind nach deiner Beschreibung nichts anderes als die "aufgelaserten" Stellen auf der CPU, wo Brücken getrennt wurden...

    Werf mal die ollen Tempfühler weg und lies die CPU Temperatur im Bios aus...da sollte man auch nicht dran rum manipulieren,...wenn ich höre das der Sensor zwischen DIE und Kühler war, stellen sich mir die Nackenhaare auf...

    Also schmeiss die Mühle an, stell die CPU richtig ein und beobachte erstmal die Temperatur im Bios...
    WAAAS ?

    Fühler zwischen DIE und Kühler ??? *autsch* hab ich voll überlesen.. ... das tut weh.. schnell wech damit und richtig einbauen :D [/b][/quote]
    Ja den Temp fühler hab ich natürlich sofort zwischen IDE und Kühler weggemacht, ist kar. Das Display ist jedenfalls nun kaputt, "LLL" auch nachdem ich batterie rein und raus gemacht habe... So ich probier mal das mit dem cmos klarmachen...
    Die Poseidon müsste jedoch ausreichend für einen unübertakteten barton 2500 sein, oder ?
    Achja noch eine Frage zu Amd :) :
    Das TCP hab ich eingebaut, jedoch tickt das irgendwie, sobald saft drauf is. Auch wenn der Pc aus ist und nur strom stecker drin ist, hört sich an wie so ne alte uhr *ticktack*

    Ok schonmal danke bis hier an alle, ich hoffe nun ja doch viell. noch, das nur das Display kaputt ist...

    Dankeschön..... :4 :4 :4

    EDIT: Achja, rund um die IDE ist auch am rand auch ein bisschen schwarz, das ist auch net so schlimm ? naja probiere nun erstmal das mit cmos....

  9. Neuer Pc schrott #8
    Gast_DrugSamy
    Besucher Standardavatar

    Standard

    Supi, es läuft :2

    Echt super, danke an alle die mir geholfen haben :ch

    So... Also...
    Soweit läuft er ohne probs im moment. bloß mein barton 2500 läuft nur mit 1100 realen MhZ und mein Infinion DDR 400 nur mit 333 FSB. Wie stelle ich das richtig bei meinem Abit NF7-S rev 2.0 ein ? Das Bios ist irgendwie ein bisschen umfangreicher, als bei meinem alten AsRock K7VT2 :ee


    greetz DrugSamy :4 :4 :4


Neuer Pc schrott

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.