Neuer Proz neues NT , nichts geht

Diskutiere Neuer Proz neues NT , nichts geht im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Habe mein Netzteil der Frau geben müssen weil ihres abgeraucht ist. Wärend der Reklamationszeit hab ich mir gedacht könnte ich zwei fliegen mit einer Klappe ...



+ Antworten + Neues Thema erstellen
Ergebnis 1 bis 7 von 7
 
  1. Neuer Proz neues NT , nichts geht #1
    Junior Mitglied Standardavatar

    Standard

    Habe mein Netzteil der Frau geben müssen weil ihres abgeraucht ist. Wärend der Reklamationszeit hab ich mir gedacht könnte ich zwei fliegen mit einer Klappe schlagen und habe gleich den Prozessor noch gegen einen Quad-Core getauscht (Mainboard hat P45, neuestes Bios, Proz wird offiziell unterstützt oder mit anderen Worten die theoretischen Vorraussetzungen sind einwandfrei)

    Jetzt hab ich neues Netzteil eingebaut (nagelneu weil mir Reklamation zu lange dauert) und den Rest zusammengesetzt aber jetzt geht der Rechner wenn ich ihn anschalte ungefähr 3-4 minuten an, geht dann wieder aus um dann nach 2-3 weiteren sek wieder anzugehen und dann bleibt er an ... aber kein booten kein garnichts.

    Hat jemand eine Ahnung woran das liegen könnte???

    Ok hat sich scheinbar schon wieder erledigt. Keine Ahnung was es war aber nach vollständigem zerlegen und wiederzusammensetzen des Rechners springt er jetzt korrekt an. Hoffen wir das es so bleibt.

  2. Standard

    Hallo DerFeind,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Neuer Proz neues NT , nichts geht #2
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Liste doch mal dein gesamtes System auf inklusive RAM und genauem Modell des Netzteils.

  4. Neuer Proz neues NT , nichts geht #3
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Also der Rechner läuft ja jetzt scheinbar aber er stürzt ganz unerklärlich manchmal ab ... ich kann endlos Prime laufen lassen oder zocken oder ähnliches aber jetzt schon zum dritten mal seit ich den neuen Proz eingebaut habe ist mir der Rechner einfach abgestürzt ... Dummerweise jedesmal wenn ich gerade nicht am Rechner war. Zugegeben ich hab ihn mittlerweile übertaktet.

    Das System ist ein DFI Lanparty BI P45 T2RS , als Prozessor ein Q9550, 4 GB Ram von Corsair, eine Sapphire HD5770.

    Ich hab auch schon alle Spannungen moderat erhöht, aber es scheint keinen Unterschied zu machen. Laut anderen Übertaktungsberichten dieses Prozessors sind die 3,2 Ghz die ich momentan habe auch mehr als einfach zuerreichen. Finde das sehr seltsam, vor allem weil sich die Abstürze wie gesagt nicht reproduzieren lassen.

  5. Neuer Proz neues NT , nichts geht #4
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Hmm mach doch nicht gleich Schritt 2 vor Schritt 1....

    Erstmal soll die Kiste ja im Standardbetrieb normal laufen, bevor man irgendwelche Spannungen auf Verdacht anhebt (und somit sinnloserweise). Also lass den Rechner mal schön im Normalzustand und das eine Woche lang. In diesem Zeitraum arbeitest du ganz normal dran. Wenn der stabil läuft hast du deine Fehlerursache. Es muss ja nicht am Prozessor liegen dass du den nicht weiter übertakten kannst. Der RAM hat da schließlich auch noch ein Wörtchen mitzureden, nicht zu vergessen die Northbridge usw.... Das ist nicht einfach an der Takrschraube drehen und hoffen...

  6. Neuer Proz neues NT , nichts geht #5
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Ja ich kenne mich da ja schon einigermaßen aus. Aber bisher waren die Effekte von zuviel Takt (egal bei welchem Bauteil) doch immer recht eindeutig und vor allem eben reproduzierbar.

  7. Neuer Proz neues NT , nichts geht #6
    Computer Doktor Standardavatar

    Mein System
    Magiceye04's Computer Details

    Standard

    Nee, da wäre nix reproduzierbar, außer der Takt ist extrem überhöht, so daß die Kiste binnen Sekunden abschmiert.
    Meinen X4 bekomme ich auch einfach nicht stabil übertaktet. Zu einem zufälligen Zeitpunkt zwischen 1-7 Tagen friert der Rechner doch irgendwann ein (interessanterweise nie unter Prime-Vollast, sondern beim normalen Arbeiten). Welche Spannungen ich dazu anlege, ist dabei ziemlich egal.
    Mit Standardtakt rennt die Kiste hingegen sogar mit abgesenkter VCore wochenlang durch.

    Ich kann Dir also auch nur raten, den Rechner erstmal mit Standardeinstellungen laufen zu lassen und zu beobachten.

  8. Neuer Proz neues NT , nichts geht #7
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Nuja ich werds mal checken.


Neuer Proz neues NT , nichts geht

Ähnliche Themen zu Neuer Proz neues NT , nichts geht


  1. Neues Netzteil eingebaut aber nichts geht!!!: Hallo, ich habe einen Medion Titanium MD 8008 XL Pc. nichts besonderes aber meien kiste läuft halt noch. ich habe mir nun , aufgrunde von verschleiss meines alten netzeiles...



  2. Neuer CPU und nichts geht mehr..: Hi, habe einen CPU gekauft der auf mein Mainboard passt und auch sonst von dem Mainboard die Voraussetzungen erfüllt. Ich habe schon einige PCs zusammen gebastelt, nun habe...



  3. Neuer PC - Nichts geht-natürlich nicht!: Hallo, habe heute endlich meinen CPU bekomen damit ich meinen neuen PC komplett zusammenbauen kann. Hab das auch alles ordentlich gemacht. CPU ins Mainboard gesetzt, WLP...



  4. Neuer Speicher - plötzlich geht nichts mehr: Hallo. Besitze ein A7V8X-X (Rev 1013) mit nem XP2400+ drauf. Habe mir jetzt nen 1GB-Riegel bestellt(OEM,PC2700, Cl2,5; steht NCP drauf) und eingebaut. Will den Rechner...



  5. Neues BIOS für GraKa, jetzt geht nichts mehr !!!: Hi Leute, Ich hab mir von der neuen PC-Games Hardware CD das BIOS für meine GeForce 4 4400 von Gainward geupdatet, als ich neu gestartet habe ist der PC zwar...


Besucher kamen mit folgenden Begriffen auf die Seite:

titanium md 8008 neues bios

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.