Neues System friert ca. alle 2h ein :(

Diskutiere Neues System friert ca. alle 2h ein :( im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Enermax Liberty, BeQuiet oder Seasonic S12 (400-450W reichen)... Allerdings darf hinten ein Lüfter nicht fehlen, denn das Netzteil ist nicht dazu da, dass es alleine ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 16 von 16
 
  1. Neues System friert ca. alle 2h ein :( #9
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Enermax Liberty, BeQuiet oder Seasonic S12 (400-450W reichen)... Allerdings darf hinten ein Lüfter nicht fehlen, denn das Netzteil ist nicht dazu da, dass es alleine den Rechner entlüftet (außer Du hast nen 486er oder Pentium).

  2. Standard

    Hallo ToNKeY,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Neues System friert ca. alle 2h ein :( #10
    Hardware Freak
    Threadstarter
    Avatar von ToNKeY

    Mein System
    ToNKeY's Computer Details
    CPU:
    AMD Athlon64 X2 BE-2300 @stock (2x 1900MHz)
    Mainboard:
    ABIT AX78
    Arbeitsspeicher:
    4x1024MB OCZ Platinum Rev.2 DDR800 CL 4-4-4-15 Dual Channel
    Festplatte:
    2x 1TB (WD10EADS)
    Grafikkarte:
    7950GT @625/700MHz
    Soundkarte:
    X-Fi Xtreme Music/Platinum
    Monitor:
    Samtron 19" CRT
    Gehäuse:
    Cooler Master Centurion 534 (schwarz) + vollgedämmt mit Noisblocker EVO
    Netzteil:
    Tagan TG330-U01 330W (noch)
    3D Mark 2005:
    9000
    Betriebssystem:
    Microsoft Windows XP Prof. SP2
    Laufwerke:
    LG GSA-4120B DVD-RAM Brenner
    Sonstiges:
    des gute alte Floppydrive^^

    Standard

    ÖÖ - kein Tagan? Why not???


    Anmerkung: soweit ich weiß haben die Seasonic S12 hinten keinen Lüfter drin, genausowenig wie die Enermax Liberty.


    Also - macht einfach mal konkrete Beispiele - ich möcht so wenig Geld wie möglich ausgeben - sprich: Ich möchte nicht 200W mehr kaufen als ich benötige. Aber 5€ würd ich nu schon noch mehr bezahlen, wenn ich dafür ein leiseres bekomme. Also möglichst das mit dem besten Preis-Lautstärke,Leistung-Verhältnis. Und es sollte möglichst auch ned so billig aussehen.

  4. Neues System friert ca. alle 2h ein :( #11
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Anmerkung: soweit ich weiß haben die Seasonic S12 hinten keinen Lüfter drin, genausowenig wie die Enermax Liberty.
    Und was ist da so schlimm dran?

  5. Neues System friert ca. alle 2h ein :( #12
    Hardware Freak
    Threadstarter
    Avatar von ToNKeY

    Mein System
    ToNKeY's Computer Details
    CPU:
    AMD Athlon64 X2 BE-2300 @stock (2x 1900MHz)
    Mainboard:
    ABIT AX78
    Arbeitsspeicher:
    4x1024MB OCZ Platinum Rev.2 DDR800 CL 4-4-4-15 Dual Channel
    Festplatte:
    2x 1TB (WD10EADS)
    Grafikkarte:
    7950GT @625/700MHz
    Soundkarte:
    X-Fi Xtreme Music/Platinum
    Monitor:
    Samtron 19" CRT
    Gehäuse:
    Cooler Master Centurion 534 (schwarz) + vollgedämmt mit Noisblocker EVO
    Netzteil:
    Tagan TG330-U01 330W (noch)
    3D Mark 2005:
    9000
    Betriebssystem:
    Microsoft Windows XP Prof. SP2
    Laufwerke:
    LG GSA-4120B DVD-RAM Brenner
    Sonstiges:
    des gute alte Floppydrive^^

    Standard

    Also ich hab jetzt dual prime laufen und scanne mit atitool nach artifacts. Der Pc verbraucht ohne Monitor nun ca. 205 Watt, und das System friert ned ein, wieso sollte es also am Netzteil liegen? Selbst die vorhin bentsch00 geschätzten 247,5 Watt würden da ausreichen, zumal das Netzteil ja laut dem was draufsteht auchn noch ein bissel mehr hergeben könnte. Also Leute - einen Verbrauch von bruzzeligen 200Watt (ohne Monitor) habe ich auch schon mit meinem AthlonXP 3200+ und einer Geforce FX5900 geschafft - das hatt dann zwei noname 350W Netzteile gegrillt, weshalb ich mir auch das Tagan geholt habe und ich hatte auch nie Probleme damit.

    Also Freunde, entweder scheint es am Netzteil nicht zu liegen, oder ihr sagt mir, wie ich es hinbekommen kann, das das System nochmehr Leistung zieht oo. Also wenn das System jetzt ned einfriert, aber vorhin @Idle eingefroren ist, dann frag ich mich ernsthaft, ob ihr eure Behauptung, das Netzteil sei zu schwach, noch halten könnt. Falls einer meint, er kann, dann bitte mit Begründung. Andernfalls würde ich mich freuen, wenn ich noch mehr mögliche Ursachen für die Freezes hören würde.

    Hinweis: Die Graka will einfach ned über 60°C gehen und die Cores vom X2 gehen auch ned über 46°C und das mit dem standard Wäremeleitpad vom AC Freecer64 Pro - also auch temperaturmäßig alles im grünen (hehe - da sag nochmal einer was gegen die AC MX-1 --- wenn dann so die 200h in etwa um sind, teil ich euch gern nochmal die max. Temps mit).


    EDIT: Ja, sorry, Missverständnis - lies dir deinen Beitrag davor nochmal durch, dann verstehst, was ich falsch verstanden hab (kann ja mal passieren, is ja auch schon spät).

    Ich hab vorne unten einen der reinpustet und die Festplatten kühlt (hat die max Temps meiner Maxtor von 60°C auf 40°C runtergehauen) und hinten oben unterm Netzteil einen, der rauspustet (zwar nur ein 80er mit ca. 1400 U/min, aber ich denke das reicht - sonst wird er zu laut).


    OT: so, ich geh nu ins Bett - muss heut um 7 wieder aufstehen wegen Schule - noch 4,5h Zeit bis dahin - ein bisschen Schlaf muss sein, Kaffe besorgt den Rest^^.


    Danke


    MfG

  6. Neues System friert ca. alle 2h ein :( #13
    Gelöscht
    Besucher Standardavatar

    Standard

    Mich würde ja mal dieses ominöse MoBo-changer sehr interessieren...haste da mal nen Link....google ist da sehr schweigsam...

  7. Neues System friert ca. alle 2h ein :( #14
    Hardware - Kenner Standardavatar

    Standard

    Hi,
    also wenn das Board getauscht wurde würde ich erstmal neu Installieren und wenn er dann noch spinnt hat er ne Macke. Mit den ganzen Treiberleichen gibt's nunmal leicht murks. Ansonsten mal die Wärmeleitpaste Checken, überhaupt mal die Verkabelung weil sich leicht auch mal Wackelkontakte einschleichen können. Bios Defaults laden, Speichertimings manuell einstellen. 2T! Bios Update schon gemacht? Passen die Speicher zu dem Board?

    Und ausserdem
    Zitat Zitat von ToNKeY
    Übrigens CPU is ned übertaktet, war aber mal (vom Vorbesitzer auf 2500MHz, die sie aber nicht mehr bei standart VCore schaffte)
    MfG
    Vieleicht hat sie davon ja nen Knall

  8. Neues System friert ca. alle 2h ein :( #15
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Haste keinen PC-Laden in der Nähe, wo du eben hingehen und testen könntest?

    Joa, und eine Win-Install auf ner anderen Partition könnte auch nicht schaden - nur so zum Probieren... Speicher haste ja laut "MeinSystem" genug =)

  9. Neues System friert ca. alle 2h ein :( #16
    Hardware Freak
    Threadstarter
    Avatar von ToNKeY

    Mein System
    ToNKeY's Computer Details
    CPU:
    AMD Athlon64 X2 BE-2300 @stock (2x 1900MHz)
    Mainboard:
    ABIT AX78
    Arbeitsspeicher:
    4x1024MB OCZ Platinum Rev.2 DDR800 CL 4-4-4-15 Dual Channel
    Festplatte:
    2x 1TB (WD10EADS)
    Grafikkarte:
    7950GT @625/700MHz
    Soundkarte:
    X-Fi Xtreme Music/Platinum
    Monitor:
    Samtron 19" CRT
    Gehäuse:
    Cooler Master Centurion 534 (schwarz) + vollgedämmt mit Noisblocker EVO
    Netzteil:
    Tagan TG330-U01 330W (noch)
    3D Mark 2005:
    9000
    Betriebssystem:
    Microsoft Windows XP Prof. SP2
    Laufwerke:
    LG GSA-4120B DVD-RAM Brenner
    Sonstiges:
    des gute alte Floppydrive^^

    Standard

    Thx for help.
    Ich glaube ich hab das Problem nun gefunden. Das IDE-Kabel an dem die Platten hängen scheint irgendwo gebrochen zu sein, auf die Idee bin ich gekommen, als eben immer mal eine, oder auch beide IDE Platten plötzlich auch vom BIOS nichtmehr gefunden wurden. Das würde auch die freezes erklären, denke ich mal.

    MoBo-changer hat mein Bruder über Gulli von repidshare gezogen, is aber Freeware - ich schau mal, ob ich außer auf Gulli sonst noch nen link zu dem Programm finde.


    EDIT: Also ich bin der Meinung, dass das Netzteil auf jeden Fall reichen müsste. Was sagt ihr dazu?


Neues System friert ca. alle 2h ein :(

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.