Neues System friert ca. alle 2h ein :(

Diskutiere Neues System friert ca. alle 2h ein :( im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Jo, hab ein neues System, siehe "Mein System" - es haben sich CPU und MoBo geändert. So, also, ich hab alles schön eingebaut und gut ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 16
 
  1. Neues System friert ca. alle 2h ein :( #1
    Hardware Freak Avatar von ToNKeY

    Mein System
    ToNKeY's Computer Details
    CPU:
    AMD Athlon64 X2 BE-2300 @stock (2x 1900MHz)
    Mainboard:
    ABIT AX78
    Arbeitsspeicher:
    4x1024MB OCZ Platinum Rev.2 DDR800 CL 4-4-4-15 Dual Channel
    Festplatte:
    2x 1TB (WD10EADS)
    Grafikkarte:
    7950GT @625/700MHz
    Soundkarte:
    X-Fi Xtreme Music/Platinum
    Monitor:
    Samtron 19" CRT
    Gehäuse:
    Cooler Master Centurion 534 (schwarz) + vollgedämmt mit Noisblocker EVO
    Netzteil:
    Tagan TG330-U01 330W (noch)
    3D Mark 2005:
    9000
    Betriebssystem:
    Microsoft Windows XP Prof. SP2
    Laufwerke:
    LG GSA-4120B DVD-RAM Brenner
    Sonstiges:
    des gute alte Floppydrive^^

    Standard Neues System friert ca. alle 2h ein :(

    Jo, hab ein neues System, siehe "Mein System" - es haben sich CPU und MoBo geändert.

    So, also, ich hab alles schön eingebaut und gut und fein und mit Hilfe von MoBo-changer mein altes Windows dem neuen System angepasst.
    Nun habe ich allerdings das Problem, das der PC nach ca. 1,5h - 2h einfach plötzlich einfriert und wirklich garnichtsmehr geht, auch wenn man ihn ne halbe stund in ruh lässt is nich mehr. Woran kann das liegen.

    Übrigens CPU is ned übertaktet, war aber mal (vom Vorbesitzer auf 2500MHz, die sie aber nicht mehr bei standart VCore schaffte). Zu warm ist sie auch ned (konstant 31°C-32°C @ QnC 1000MHz).

    Habt ihr ne Idee? Is ziehmlich nervig, und wenn mir das auf der LAN-Party nächstes Wochenende ständig passiert, dann is das erst recht ****** - also ... wer was weiß ... immer raus damit.

    Danke

    MfG

  2. Standard

    Hallo ToNKeY,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Neues System friert ca. alle 2h ein :( #2
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Netzteil, Netzteil! ;) Findest du ein 330Watt-Ding nicht selber ein wenig schwach auf der Brust, selbst wenn es von Tagan ist...?

  4. Neues System friert ca. alle 2h ein :( #3
    Hardware Freak
    Threadstarter
    Avatar von ToNKeY

    Mein System
    ToNKeY's Computer Details
    CPU:
    AMD Athlon64 X2 BE-2300 @stock (2x 1900MHz)
    Mainboard:
    ABIT AX78
    Arbeitsspeicher:
    4x1024MB OCZ Platinum Rev.2 DDR800 CL 4-4-4-15 Dual Channel
    Festplatte:
    2x 1TB (WD10EADS)
    Grafikkarte:
    7950GT @625/700MHz
    Soundkarte:
    X-Fi Xtreme Music/Platinum
    Monitor:
    Samtron 19" CRT
    Gehäuse:
    Cooler Master Centurion 534 (schwarz) + vollgedämmt mit Noisblocker EVO
    Netzteil:
    Tagan TG330-U01 330W (noch)
    3D Mark 2005:
    9000
    Betriebssystem:
    Microsoft Windows XP Prof. SP2
    Laufwerke:
    LG GSA-4120B DVD-RAM Brenner
    Sonstiges:
    des gute alte Floppydrive^^

    Standard

    Nö, finde ich nicht. Müsste eigentlich dicke reichen, denke ich.

  5. Neues System friert ca. alle 2h ein :( #4
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Und wenn du, sagen wir mal...
    ...bloß mal ein anderes testest...?
    Immerhin haste jetzt einen DualCore, unter Last kann der schon einiges ziehen.

  6. Neues System friert ca. alle 2h ein :( #5
    Forum Stammgast Avatar von bentsch00

    Mein System
    bentsch00's Computer Details
    CPU:
    E6300
    Mainboard:
    ASUS P5B Deluxe
    Arbeitsspeicher:
    G.E.I.L DDR2 CL4 2GB DualChannel
    Festplatte:
    1x160GB Hitachi Sata2; 2x250GB Seagate Sata
    Grafikkarte:
    Gainward 7900GT 512MB
    Soundkarte:
    onboard
    Monitor:
    Videoseven N110S 19"
    Gehäuse:
    Chieftec Mesh Bigtower gemoddet
    Netzteil:
    Tagan 430W easycon serie
    Betriebssystem:
    Windoof XP SP2
    Laufwerke:
    Samsung DVD-Rom \ CD-R\RW Combo

    Standard

    Jop. Meiner zieht 195W @ last.
    Bei deinem Dualcore kannst du nochmal ca. 40W draufrechnen. Und nebenher hast du noch mehr HDDs und ein Laufwerk mehr.
    Also sagen wir mal dein NT hat nen Wirkungsgrad von 75%, dann stehn dir effektiv 247,5W zu.
    Also da is meiner Meinung nach nix mit dicke ^^

  7. Neues System friert ca. alle 2h ein :( #6
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    So sehe ich das eben auch...

  8. Neues System friert ca. alle 2h ein :( #7
    Hardware Freak
    Threadstarter
    Avatar von ToNKeY

    Mein System
    ToNKeY's Computer Details
    CPU:
    AMD Athlon64 X2 BE-2300 @stock (2x 1900MHz)
    Mainboard:
    ABIT AX78
    Arbeitsspeicher:
    4x1024MB OCZ Platinum Rev.2 DDR800 CL 4-4-4-15 Dual Channel
    Festplatte:
    2x 1TB (WD10EADS)
    Grafikkarte:
    7950GT @625/700MHz
    Soundkarte:
    X-Fi Xtreme Music/Platinum
    Monitor:
    Samtron 19" CRT
    Gehäuse:
    Cooler Master Centurion 534 (schwarz) + vollgedämmt mit Noisblocker EVO
    Netzteil:
    Tagan TG330-U01 330W (noch)
    3D Mark 2005:
    9000
    Betriebssystem:
    Microsoft Windows XP Prof. SP2
    Laufwerke:
    LG GSA-4120B DVD-RAM Brenner
    Sonstiges:
    des gute alte Floppydrive^^

    Standard

    Hmm Scheisse - nächst Wochenend is LAN-Party und ich hab kein stärkeres Netzteil zur Verfügung. Aber wenn er mir das nächste Mal einfriert, dan häng ichs mal an nen Verbrauchsmesser - mal schauen, was das dann sagt, wenn ich prime95 drauf mach.

    EDIT: Also Leute - auf mein NT steht:

    3,3V + 5V - max. 220W combined
    12V - max. 216W
    3,3V + 5V + 12V - max. 310W

    Is da der Wirkungsgrad schon drinne, oder muss man die Werte erst noch mit dem Wirkungsgrad multiplizieren, um die real Werte zu erhalten?

  9. Neues System friert ca. alle 2h ein :( #8
    Hardware Freak
    Threadstarter
    Avatar von ToNKeY

    Mein System
    ToNKeY's Computer Details
    CPU:
    AMD Athlon64 X2 BE-2300 @stock (2x 1900MHz)
    Mainboard:
    ABIT AX78
    Arbeitsspeicher:
    4x1024MB OCZ Platinum Rev.2 DDR800 CL 4-4-4-15 Dual Channel
    Festplatte:
    2x 1TB (WD10EADS)
    Grafikkarte:
    7950GT @625/700MHz
    Soundkarte:
    X-Fi Xtreme Music/Platinum
    Monitor:
    Samtron 19" CRT
    Gehäuse:
    Cooler Master Centurion 534 (schwarz) + vollgedämmt mit Noisblocker EVO
    Netzteil:
    Tagan TG330-U01 330W (noch)
    3D Mark 2005:
    9000
    Betriebssystem:
    Microsoft Windows XP Prof. SP2
    Laufwerke:
    LG GSA-4120B DVD-RAM Brenner
    Sonstiges:
    des gute alte Floppydrive^^

    Standard

    Was für ein Netzteil sollte ich mir eurer Meinung nach holen.

    Hinweis: Ich find die Tagan am schönsten, aber mal unbeachtet dessen brauch ich das Netzteil mit dem besten Preis-Leistungs-Verhältnis, am besten gebraucht - hab im mom nähmlich ned so die Lust nomma 50€ rauszuhauen, also wenns auch ein Tagan TG380-U01 oder ein TG420-U01 wäre das auch ned schlecht, da das dann noch einigermaßen bezahlbar wäre. Zur Not auch ein neueres Netzteil, aber da diese fast alle nen 120er Fan untern drin haben, würden die alle direkt die Luft einatmen, die grad durch meinen Arctic Cooling Freezer64 Pro gewandert ist, was sicherlich auch ned so dolle wäre, und außerdem sind diese vermutlich teurer.

    Das Netzteil sollte auch möglichst leise sein, also nicht lauter als ein TG330-U01 oder ein TG380-U01 (welches ja etwas lauter als das TG330-U01 ist) sein.

    Man beachte meinen EDIT im vorhergehenden Post.

    EDIT: Sorry wegen Doppelpost, aber ich muss so schnell wie möglich ein neues bestellen, falls es am NT liegt, wofür ich die Informationen benötige.


    EDIT2: Bitte mal möglichst schnell sagen, was ihr in meinem Fall vom Tagan TG430-U22 haltet! Kann mir auch noch wer sagen, wie laut bzw. leise das ist?


Neues System friert ca. alle 2h ein :(

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.