neues System - schaltet sich aus nach 5 Sekunden

Diskutiere neues System - schaltet sich aus nach 5 Sekunden im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Wenn CPU eingebaut sagt Mainboard kein Ton mehr und Bild gibt es auch nicht. 5 Sekunden später schaltet System ab. Wenn keine CPU drauf dann ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. neues System - schaltet sich aus nach 5 Sekunden #1
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Wenn CPU eingebaut sagt Mainboard kein Ton mehr und Bild gibt es auch nicht. 5 Sekunden später schaltet System ab.
    Wenn keine CPU drauf dann sagt Mainboard via Soundcard "No CPU installed", deswegen glaube ich nicht das Mainboard ne Macke hat.

    Asus meint: Netzteil(300W) überlastet, aber ultraleises 430W-Netzteil(max20dB) bei world-of-pc 124euro! (Noiseblocker Blacknoise CWT-430, 430W ATX)

    Alternate will CPU testen(müsste ich also einschicken).

    Was meint ihr? Netzteil zu schwach oder CPU schrott?

  2. Standard

    Hallo buster,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. neues System - schaltet sich aus nach 5 Sekunden #2
    Stuntman Mike Avatar von Alter_Sack

    Mein System
    Alter_Sack's Computer Details
    CPU:
    Intel Core i7-3770K
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    Crucial Ballistix Elite DDR3-1600 8-8-8-24
    Festplatte:
    Samsung 820 128 GB/ Seagate 1 TB
    Grafikkarte:
    Asus Radeon HD5850
    Soundkarte:
    on Board
    Monitor:
    Samsung T240HD
    Gehäuse:
    Silverstone FT02
    Netzteil:
    Cougar GX600
    3D Mark 2005:
    genug
    Betriebssystem:
    Windows 7 Ultimate 64-bit
    Laufwerke:
    LG BH10

    Standard

    Schon überprüft, ob die CPU zu heiss wird? War bei mir so und ich musste den Kühler nochma neu montieren...

  4. neues System - schaltet sich aus nach 5 Sekunden #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Nach 5 Sekunden soll CPU zu heiss werden die nicht ausgelastet ist?
    Und ASUS Mainboard soll dabei kein Ton sagen?
    Das ist Schwachsinn !!

  5. neues System - schaltet sich aus nach 5 Sekunden #4
    Stuntman Mike Avatar von Alter_Sack

    Mein System
    Alter_Sack's Computer Details
    CPU:
    Intel Core i7-3770K
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    Crucial Ballistix Elite DDR3-1600 8-8-8-24
    Festplatte:
    Samsung 820 128 GB/ Seagate 1 TB
    Grafikkarte:
    Asus Radeon HD5850
    Soundkarte:
    on Board
    Monitor:
    Samsung T240HD
    Gehäuse:
    Silverstone FT02
    Netzteil:
    Cougar GX600
    3D Mark 2005:
    genug
    Betriebssystem:
    Windows 7 Ultimate 64-bit
    Laufwerke:
    LG BH10

    Standard

    Wenn dein Kühler nicht richtig draufsitzt, dann kann das ganz gut sein...aber ka ob es dafür ne fehlermeldung beim Board gibt.

  6. neues System - schaltet sich aus nach 5 Sekunden #5
    Hardware - Junkie Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    bei mir war sowas ähnliches reinige ganz sorgfältig jeden tupfen von der wärmeleitpaste da muss wirklich neben der core auch alles sauber sein!!!!
    dann probiers nochmal!

  7. neues System - schaltet sich aus nach 5 Sekunden #6
    Forum Stammgast Standardavatar

    Standard

    es kann durchaus sein, dass der cpu zu warm wird! asus hat ja das sog. cop auf dem board, was den pc bei kritischen temps sofort ausschaltet.

    also mach den kühler nochmal neu drauf und nochmal testen. evtl mal alles außer mb/cpu ausbaun und schaun ob er dir dann was sagt...wenn nicht weiß man wenigstens schnell worans liegt...

  8. neues System - schaltet sich aus nach 5 Sekunden #7
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    ich lese hier gerade in der Asus Mainboard Bedienungsanleitung,

    es gibt u.a. die Vocal POST Messages "CPU temperature too high" und "CPU voltage out of range"

    Wie schon geschrieben sagt das Mainboard aber GARNIX mehr, wenn CPU drauf ist. (CPU ist ein 'Barthon' Athlon 2800+ , Mainboard Rev2.0)

  9. neues System - schaltet sich aus nach 5 Sekunden #8
    Hardware - Experte Avatar von crappo

    Mein System
    crappo's Computer Details
    CPU:
    AMD Athlon XP 1800+
    Mainboard:
    Epox 8KHA+
    Arbeitsspeicher:
    512 MB DDR (266MHz) - Kingston/NoName
    Festplatte:
    80Gb Hitachi 7K250
    Grafikkarte:
    MSI Geforce 3 Ti 200
    Soundkarte:
    Creative Audigy 2
    Monitor:
    LG L1710B Flatron TFT
    Gehäuse:
    Avance B031 Midi
    Netzteil:
    Enhance 300 Watt
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    Pioneer A06S Slot-In DVD / LG 12x10x32 Brenner

    Standard

    was hast du denn für eine graka?
    denn ich kann mir durchausvorstellen, dass dein netzteil total überlastet ist.


neues System - schaltet sich aus nach 5 Sekunden

Besucher kamen mit folgenden Begriffen auf die Seite:

p8z77-v deluxe schaltet sich aus

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.