Neustarts unter Volllast !

Diskutiere Neustarts unter Volllast ! im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; Wenn ich Anspruchsvolle Games wie z.B. Gothic 3 oder Oblivion zocke dauert es 5-10min bis sich mein Sys. neustartet oder der Monitor ein schwarzes Bild ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 14
 
  1. Neustarts unter Volllast ! #1
    Volles Mitglied Avatar von HouseTier

    Mein System
    HouseTier's Computer Details
    CPU:
    AMDAthlon64 3700+ SanDiego @2800Mhz
    Mainboard:
    ASUS A8N32-SLI Deluxe
    Arbeitsspeicher:
    2GB OCZ Platinum DDR-400 Kit
    Festplatte:
    80GB Hitachi Deskstar + 2*200GB Seagate
    Grafikkarte:
    2 schöne XFX 7800GT ExtremeGamerEdition
    Soundkarte:
    TerraTec Aureon Space
    Monitor:
    19zoll Röhre von Samsung
    Gehäuse:
    CoolerMaster Cavalier 3 (Window Kit, schwarz)
    Netzteil:
    Enermax Liberty 620Watt
    3D Mark 2005:
    10757
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Plextor PX750A + Plextor PX130A

    Böse Neustarts unter Volllast !

    Wenn ich Anspruchsvolle Games wie z.B. Gothic 3 oder Oblivion zocke dauert es 5-10min bis sich mein Sys. neustartet oder der Monitor ein schwarzes Bild anzeigt.

    Nachdem ich die Spannungen meines alten NTs kontrolliert habe, dachte ich, ich hätte den Grund für die ständigen Neustarts gefunden. Spannungen waren beim zocken im Keller (altes NT: HEC 550Watt).
    Hab mir desshalb das Enermax Liberty mit 620Watt gekauft und denke ich das ich diese Komponente als Grund für die Neustarts ausschließen kann.

    In meinem Sys. habe ich keine Komponenten übertaktet.

    Woran kann es noch liegen das sich mein Sys. unter Last neustartet ??

  2. Standard

    Hallo HouseTier,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Neustarts unter Volllast ! #2
    Senior Mitglied Avatar von bluegames

    Mein System
    bluegames's Computer Details
    CPU:
    Opteron 170 @ 2400 MHz 1,35V
    Mainboard:
    ASRock 939Dual-SATA2 BIOS 2.20
    Arbeitsspeicher:
    2 x 1024 MB MDT DualChannel-Kit DDR400 2.5-3-3-8 1T
    Festplatte:
    Hitachi Deskstar T7K500 250GB
    Grafikkarte:
    Sparkle GeForce 8800 GTS 320 MB GDDR3
    Soundkarte:
    onboard
    Monitor:
    Belinea o.display 6.1 22" TFT
    Gehäuse:
    HANYANG M701 Just
    Netzteil:
    Enermax Liberty 500 W
    Laufwerke:
    LG GSA-4163B | LG GDR-8164B

    Standard

    Hast du das ganze schon mal ohne Übertaktung der CPU getestet? Evtl. läuft die nicht so stabil, wie es unter Windows scheint. Teste doch auch mal den Speicher mit Memtest. Wie siehts mit den Spannungen bei Belastung (Prime) aus?

  4. Neustarts unter Volllast ! #3
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Er schreibt doch, dass er nix übertaktet hat ;)
    Wie siehts mit Temperaturen aus (SLi-Karten/CPU)?

  5. Neustarts unter Volllast ! #4
    Volles Mitglied
    Threadstarter
    Avatar von HouseTier

    Mein System
    HouseTier's Computer Details
    CPU:
    AMDAthlon64 3700+ SanDiego @2800Mhz
    Mainboard:
    ASUS A8N32-SLI Deluxe
    Arbeitsspeicher:
    2GB OCZ Platinum DDR-400 Kit
    Festplatte:
    80GB Hitachi Deskstar + 2*200GB Seagate
    Grafikkarte:
    2 schöne XFX 7800GT ExtremeGamerEdition
    Soundkarte:
    TerraTec Aureon Space
    Monitor:
    19zoll Röhre von Samsung
    Gehäuse:
    CoolerMaster Cavalier 3 (Window Kit, schwarz)
    Netzteil:
    Enermax Liberty 620Watt
    3D Mark 2005:
    10757
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Plextor PX750A + Plextor PX130A

    Standard

    Zitat Zitat von HouseTier Beitrag anzeigen
    In meinem Sys. habe ich keine Komponenten übertaktet.
    ??
    Hab den CPU schon seit einer Woche wieder auf die normalen Werte gesetzt.



    Hab ne G15 mit eigenem Applet auf dem man auch im Game die Temps. ablesen kann
    CPU -- 45°c, MoBo -- 40-45°c, Graka1 -- 70-75°c, Graka2 -- 65-70°c, Festplatten liegen alle unter 40°c.
    (alle Temps. unter Volllast, denke aber nicht das es daran liegen kann)

  6. Neustarts unter Volllast ! #5
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Die eine wird aber schon ziemlich warm... Standardkühler?
    Lass mal die Temps mitloggen und schau, bei welcher er abstürzt.

  7. Neustarts unter Volllast ! #6
    Volles Mitglied
    Threadstarter
    Avatar von HouseTier

    Mein System
    HouseTier's Computer Details
    CPU:
    AMDAthlon64 3700+ SanDiego @2800Mhz
    Mainboard:
    ASUS A8N32-SLI Deluxe
    Arbeitsspeicher:
    2GB OCZ Platinum DDR-400 Kit
    Festplatte:
    80GB Hitachi Deskstar + 2*200GB Seagate
    Grafikkarte:
    2 schöne XFX 7800GT ExtremeGamerEdition
    Soundkarte:
    TerraTec Aureon Space
    Monitor:
    19zoll Röhre von Samsung
    Gehäuse:
    CoolerMaster Cavalier 3 (Window Kit, schwarz)
    Netzteil:
    Enermax Liberty 620Watt
    3D Mark 2005:
    10757
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Plextor PX750A + Plextor PX130A

    Standard

    naja kann eig nicht sein, denn als ich noch mein altes Gehäuse und nur eine Graka hatte, lagen die Temps. aufgrund von Staub schlechter Durchlüftung .....etc bei über 90°c und die hat keine mukken gemacht. (als ich das mit den 90°c bemerkt hab wurde das Prob. allerdings auch sehr schnell behoben)

    Die Temps. sind sehr Stabiel d.h. ich habe nach 5min schon die 75°c und nach 15min (wenn er denn solange lüft) immernoch 75°c, desshalb denke ich mal das sich da kurz vor dem Absturz nicht viel tut.

    Ja es ist der Standartkühler.

  8. Neustarts unter Volllast ! #7
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Dann lass mal Spannungen und Temperaturen mitloggen.

  9. Neustarts unter Volllast ! #8
    Foren-Guru Avatar von revealed

    Mein System
    revealed's Computer Details
    CPU:
    Intel Core 2 Duo E6600 (F6;B2) (nix OC)
    Mainboard:
    ASUS P5B (P/G965) (1803) (nix OC)
    Arbeitsspeicher:
    2048 MB Corsair PC2-800 6400C4 Pro 4-4-4-12 (nix OC)
    Festplatte:
    2x Seagate 80 GB Sata II (ST3808110AS) <- reicht
    Grafikkarte:
    ASUS EAX 1950 XTX (nix OC); Hauppauge WinTV-PVR 150;)
    Soundkarte:
    Soundmax 8-channel HD Audio
    Monitor:
    Image Quest Q995 und Medion MD19980B
    Gehäuse:
    3D Mark 06 -- |6935 3D Marks|
    Netzteil:
    BeQuiet 530 Watt (BQT P6-Pro)
    3D Mark 2005:
    12336
    Betriebssystem:
    Windows Vista Ultimate SB 32 bit Deutsch; openSUSE 10.3 32 bit
    Laufwerke:
    Toshiba DvD "SD-M1912" (TM01); PLEXTOR "PX-712A" (1.09)
    Sonstiges:
    Mein Schweiss!

    Standard

    war die NB auch so warm im alten case?

    Hast du eventuell noch RAM dazugesteckt?
    Komische Frage aber: Memtest86 - ?

    Reproduzierst du eventuell einen bekannten Bug? Schau mal in den Releasenotes des Treiberherstellers mit der Bezeichnung deiner Karte und der Treiberversion...

    hmm --

    Automatischen Neustart deaktiviert? (erkennbarer Bluescreen?)

    Die neue Grafikkarte ohne die Alte einzeln getestet?

    Gruss

    R


Neustarts unter Volllast !

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.