normal? oder wie?

Diskutiere normal? oder wie? im Hardware allgemein Forum im Bereich Hardware Forum, PC Komponenten; also mein sys ist irgendwie schwul :-) kein plan ob das normal ist aber beim Hochfahren braucht der extrem lange das bin ich gar nicht ...



 
  1. normal? oder wie? #1
    Volles Mitglied Standardavatar

    Mein System
    Si-Q's Computer Details
    CPU:
    Intel Core 2 Duo E6400
    Mainboard:
    ASUS P5B
    Arbeitsspeicher:
    G.Skill 2048MB PC26400 CL4-4-4-12
    Festplatte:
    1x Sata Samsung 300GB
    Grafikkarte:
    XFX Geforce 7950GX2
    Soundkarte:
    Onboard
    Monitor:
    19 Zoll Medion ...
    Gehäuse:
    gutes
    Netzteil:
    600Watt bequiet Straight Power
    3D Mark 2005:
    11959
    Betriebssystem:
    WinXP
    Laufwerke:
    DVD-Brenner

    Standard

    also mein sys ist irgendwie schwul :-)
    kein plan ob das normal ist aber beim Hochfahren braucht der extrem lange das bin ich gar nicht gewöhnt :-)

    Xp 2400
    Asus A7N8X Deluxe
    2x 256 DDRAM PC 400 Samsung
    G4 MX 440 (kein plan welcher hersteller)

    Das hochfahren dauert ungefähr 1-2 min ... ist das normal ?

    bei 3dmark hab ich nur 5560 punkte hmmm

  2. Standard

    Hallo Si-Q,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. normal? oder wie? #2
    Hardware - Kenner Avatar von -ecke-

    Mein System
    -ecke-'s Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    Gigabyte EP45-DS3L
    Arbeitsspeicher:
    2GB Corsair XMS2 DHX Series PC2-6400 CL5
    Festplatte:
    320GB + 120GB Western Digital IDE
    Grafikkarte:
    Sapphire HD3850 512MB
    Soundkarte:
    OnBoard
    Monitor:
    Hyundai ImageQuest Q17
    Gehäuse:
    Lian-Li PC-A05A silber
    Netzteil:
    Corsair HX520
    Betriebssystem:
    WinXP Professional SP3
    Laufwerke:
    LG GH-20NS SATA

    Standard

    hm naja das mit dem Hochfahren is merkwürdig, dauert es solange bis Windows kommt oder hast du vielleicht einfach nur zu viele Programme im Autostart ?

    zu den 3D Marks: mach alle neuesten Treiber drauf fuer Mobo, Graka -> dann teste nochmal, also mehr als sagen wir 8000 Punkte wirste mit der Karte aber eh ni schaffen :9

  4. normal? oder wie? #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Si-Q's Computer Details
    CPU:
    Intel Core 2 Duo E6400
    Mainboard:
    ASUS P5B
    Arbeitsspeicher:
    G.Skill 2048MB PC26400 CL4-4-4-12
    Festplatte:
    1x Sata Samsung 300GB
    Grafikkarte:
    XFX Geforce 7950GX2
    Soundkarte:
    Onboard
    Monitor:
    19 Zoll Medion ...
    Gehäuse:
    gutes
    Netzteil:
    600Watt bequiet Straight Power
    3D Mark 2005:
    11959
    Betriebssystem:
    WinXP
    Laufwerke:
    DVD-Brenner

    Standard

    bis windows kommt ...

    und die neuesten treiber hab ich eigentlich auch drauf :-) naja

  5. normal? oder wie? #4
    Foren-Guru Avatar von Xell

    Mein System
    Xell's Computer Details
    CPU:
    Pentium M 1400MHz
    Mainboard:
    Asus(i855PM)
    Arbeitsspeicher:
    1024MB DDR333 CL2
    Festplatte:
    80GB Seagate 5400.3
    Grafikkarte:
    Radeon Mobility 9600
    Soundkarte:
    integriert(ICH-4M)
    Monitor:
    15,4'' WXGA
    Gehäuse:
    Asus M6700N
    Betriebssystem:
    Win XP SP2

    Standard

    Wie lange das Booten dauert, hängt eher von der Festplatte und dem Zustand deines Betriebssystems ab. Durch einen DSL-Zugang kann je nach Treiber auch eine nicht unerhebliche Wartezeit beim Starten entstehen, wenn IP-Adressen verteilt werden. :8 Eine 5400U/min-Platte verzögert das Booten ebenso wie ein zugemülltes OS. :ad
    Übrigens startet WinXP mit Abstand schneller als Win2k - allerdings dauert das Herunterfahren dann entsprechend länger.

  6. normal? oder wie? #5
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Kann dir nur empfehlen, deinen Rechner mal mit einer Minimalkonfiguration zu testen, das hieße dann, alle BIOS einstellungen zu überprüfen, alle Komponenten die du nicht unbedingt für den Betrieb brauchst raus und dann die eventuelle Fehlerquelle ausschließen.... genaueres kann ich auch nicht sagen zumal ich mich nicht so gut auskenn....

  7. normal? oder wie? #6
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Si-Q's Computer Details
    CPU:
    Intel Core 2 Duo E6400
    Mainboard:
    ASUS P5B
    Arbeitsspeicher:
    G.Skill 2048MB PC26400 CL4-4-4-12
    Festplatte:
    1x Sata Samsung 300GB
    Grafikkarte:
    XFX Geforce 7950GX2
    Soundkarte:
    Onboard
    Monitor:
    19 Zoll Medion ...
    Gehäuse:
    gutes
    Netzteil:
    600Watt bequiet Straight Power
    3D Mark 2005:
    11959
    Betriebssystem:
    WinXP
    Laufwerke:
    DVD-Brenner

    Standard

    ja toll ich denke das liegt mit dem raid system zusammen ... und eine 5400 platte habe ich leider ;-( aber trotzdem hat das mit meinem alten sys net so lange gedauert

    DSL bin ich mit nem router drin sonst eingentlich nix hmm


normal? oder wie?

Besucher kamen mit folgenden Begriffen auf die Seite:


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.